+ Responder ao Tópico



  1. Citação Postado originalmente por warllock01 Ver Post
    Gente na boa, sei que vcs não me conhecem aqui no forum pq posto pouco, mas sou um cara esperto e coerente, prefiro aprender com a experiencia dos outros que ficar dando com a cara no muro, pra chegar a pedir ajuda é pq já fiz todo o procedimento normal, revisei tudo e tudo e tudo...
    Testou o que te sugeri?

  2. Citação Postado originalmente por catvbrasil Ver Post
    Testou o que te sugeri?
    Deixei como tu falou, vou esperar e na segunda posto o resultado.

    VLW!



  3. to com o mesmo problema aqui pessoal. ping alto, ja fiz de tudo, coloquei até uma bateria de caminhao direto na rb, troquei cabos q chegam nas setoriais , continuou igualzinho, ta to ate perdendo as esperenças, aqui to usando cartões xr2 com rb 600 4 cartões desses na mesma rb, se alguem tiver alguma dica ficarei muito muito muito grato

  4. gente.. seguinte..

    ping alto nem sempre eh bateria.. fonte.. etc etc.. 90% das vezes.. sabe o que é ? cliente com sinal bom para ruim (-60 dbm) ...

    eu tinha.. (sim.. tinha) problema de ping alto (na casa dos 3000ms as vezes) .. cheguei a ficar louco..

    resolvi "garimpando" os clientes, arrumando sinal por sinal..



  5. Citação Postado originalmente por alexandrecorrea Ver Post
    se vc desligar o periodic calibration voce pode danificar o hardware, ele trabalha a potencia do radio de acordo com a temperatura ele reduz o consumo do cartao...

    principalmente estes cartoes de alta potencia ....


    Josue: tenho um ptp com esses 8602 funcionando sem problemas faz 1 ano já.. uma pena este cartao nao suportar modo tubro.. mas aqui ta excelente.. passando 18MB up e 15 down
    Tenho 3 enlaces aqui com 8602 de 2km, e antena zirok, todos passando mais ou menos 35 mega, um desses está funcionando a mêses, tipo uns 10 mêses, com o periodic calibration desabilitado, só funcionou assim, os outros 2 estão ok, com o periodic calibration ligado. Acredito ser defeito no cartão.






Tópicos Similares

  1. Respostas: 5
    Último Post: 29-06-2016, 01:12
  2. Respostas: 0
    Último Post: 22-04-2014, 18:56
  3. Amperagem Suportada por rb 433AH
    Por Tyallysson no fórum Redes
    Respostas: 9
    Último Post: 13-11-2009, 04:49
  4. Respostas: 15
    Último Post: 25-08-2009, 11:33
  5. Respostas: 23
    Último Post: 20-07-2009, 21:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L