+ Responder ao Tópico



  1. #1

    Padrão Routerboard v3.10 on RB600 reiniciando constantemente

    Prezados,

    Estou um problema intermitente com uma das routerboards que utilizo com o “Mikrotik v3.10 on RB600 (power pc)”. Constantemente ela reinicia completamente o sistema operacional derrubando todos as transmissões wireless. Ao reiniciar, sempre no log acusa a seguinte mensagem "router was rebooted without proper shutdown by watchdog timer". Sei que segundo o log está indicando que foi reiniciado devido ao acionamento do watchdog, mas posso garantir com total convicção que o watchdog está completamente desativado e nunca foi ativado. Em System >> Watchdog está TUDO desmarcado.

    Estou começando a suspeitar que seja um bug da versão.
    Aproveito então a experiência de vocês para saber se alguém já encontrou o mesmo problema e a solução.

    Grato.
    Última edição por lessa; 25-03-2009 às 00:42.

  2. #2
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Troca a versão para a 3.13 e também da uma verificada na fonte.



  3. #3

    Padrão routerboard v3.10

    boas
    se calhar nao é o melhor sitiu para fazer esta pergunta mas podiam-se dispensar o manual para mudar de firmaware do routerboard?

    cump divayu

  4. #4
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    ?????????????????????????????????

    Citação Postado originalmente por divayu Ver Post
    boas
    se calhar nao é o melhor sitiu para fazer esta pergunta mas podiam-se dispensar o manual para mudar de firmaware do routerboard?

    cump divayu



  5. #5

    Padrão

    Amigo de uma olhada na fonte que dependendo dos cartoes que usa e da amperagem dela ela ira reiniciar constantemente.

  6. #6

    Padrão

    Obrigado! Fiz uns testes e vi que era a fonte mesmo, irei trocá-la.
    O que me deixou bastante intrigado foi a mensagem acusar o watchdog.
    Última edição por lessa; 25-03-2009 às 00:41.



  7. #7
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Coloque fonte de 5A ou superior.

    Citação Postado originalmente por lessa Ver Post
    Obrigado! Fiz uns testes e vi que era a fonte mesmo, irei trocá-la.
    O que me deixou bastante intrigado foi a mensagem acusar o web proxy.

  8. #8

    Padrão

    vc poder usar fonte de computador funciona legal



  9. #9

    Padrão

    Como vc fez com uma fonte de computador?

  10. #10

    Padrão

    Simples amigo liga o fio verde com o preto ela arma entao liga o amarelo que é o positivo e o negativo o preto que vai no hd cdrum etc é so medir o que da 12 v
    Obs: se tiver usando mais de 2 cartoes nao é aconselhavel usar nao ok
    se ajudou agradeça no botao agradeçer ok