+ Responder ao Tópico



  1. #1

    Padrão Enlace de 14 KM

    pessoal e a primeira vez que tento fazer um enlace de tao longa distancia 14 Km queria saber se e peossivel usar um cartao senão em uma ponta e um Xr5 na outra??
    pq fiz mas nao to axando sinal.
    sao duas RB 333 com antenas pluton.

  2. #2
    Avatar de djbrunodj
    Ingresso
    Feb 2009
    Localização
    Cantagalo/Cordeiro/Itaborai/Macuco/Duas Barras/S. S. do Alto/Snt. Maria Madalena/Paty do Alferes/Mig
    Posts
    16

    Padrão

    Boa noite amigo, acho que posso ajuda-lo...
    eu fiz vários enlaces de longa distâncias dentre eles, de 11, 15, 18, 22, e outros..., usei nos enlaces RB 333 com cartões Senao emp-8602 plus-s e antenas da Pluton PTX 26-58, no maior dos enlaces o de 22 KM eu consegui um sinal significativo -52 db.
    obs.: todos os enlaces que eu citei tem visada perfeita, sem obstáculos...
    e quanto ao seu enlace, vc configurou os MKs numa bancada, e confirmou se um encherga o outro? se no scan naum achar, tente pelo elinhamento, é mais eficais, qualquer dúvida é só me mandar um e-mail [email protected], ou me add no msn.

    Bruno Henriques
    www.altaconexao.com.br
    Última edição por djbrunodj; 29-03-2009 às 22:06.



  3. #3

    Padrão

    Citação Postado originalmente por djbrunodj Ver Post
    Boa noite amigo, acho que posso ajuda-lo...
    eu fiz vários enlaces de longa distâncias dentre eles, de 11, 15, 18, 22, e outros..., usei nos enlaces RB 333 com cartões Engenius emp-8602 plus-s e antenas da Pluton PTX 26-58, no maior dos enlaces o de 22 KM eu consegui um sinal significativo -52 db.
    obs.: todos os enlaces que eu citei tem visada perfeita, sem obstáculos...
    e quanto ao seu enlace, vc configurou os MKs numa bancada, e confirmou se um encherga o outro? se no scan naum achar, tente pelo elinhamento, é mais eficais, qualquer dúvida é só me mandar um e-mail [email protected], ou me add no msn.

    Bruno Henriques
    www.altaconexao.com.br

    Bruno,


    nada contra vc, mas recomendar emp-8602 é f.... Dê uma pesquisada no forum sobre esses cartões;

    Tb achei pequeno o ganho da antena;

  4. #4
    Avatar de djbrunodj
    Ingresso
    Feb 2009
    Localização
    Cantagalo/Cordeiro/Itaborai/Macuco/Duas Barras/S. S. do Alto/Snt. Maria Madalena/Paty do Alferes/Mig
    Posts
    16

    Padrão

    Citação Postado originalmente por JHONNE Ver Post
    Bruno,


    nada contra vc, mas recomendar emp-8602 é f.... Dê uma pesquisada no forum sobre esses cartões;

    Tb achei pequeno o ganho da antena;
    desculpe, mas eu só queria ajudar, tipo, eu aki tenho 530 clentes no enlace e um consumo de 12 mb fulldulpex passando peso cartoes citados, e nunca tive problema nenhum com os cartoes e nem com as antenas...
    ...é só desconsiderar o que falei, ...e aproveito pra pedir umas ideias de cartões, Obrigado!
    Última edição por djbrunodj; 29-03-2009 às 22:07.



  5. #5

    Padrão

    Citação Postado originalmente por djbrunodj Ver Post
    desculpe, mas eu só queria ajudar, tipo, eu aki tenho 530 clentes no enlace e um consumo de 12 mb fulldulpex passando peso cartoes citados, e nunca tive problema nenhum com os cartoes e nem com as antenas...
    ...é só desconsiderar o que falei, ...e aproveito pra pedir umas ideias de cartões, Obrigado!
    Concordo com vc... Uso esses cards e nao tem dado problema. Generalizar um problema nao é algo racional.

    Sobre os topicos, todos eles tem algum ponto positivo sobre esse cartao. Claro que XR5 é melhor, porem eu uso senao sem zica....

  6. #6

    Padrão

    Citação Postado originalmente por djbrunodj Ver Post
    desculpe, mas eu só queria ajudar, tipo, eu aki tenho 530 clentes no enlace e um consumo de 12 mb fulldulpex passando peso cartoes citados, e nunca tive problema nenhum com os cartoes e nem com as antenas...
    ...é só desconsiderar o que falei, ...e aproveito pra pedir umas ideias de cartões, Obrigado!
    Tambem concordo com vc, utilizamos aqui Engenius em diversos enlaces como de 10Km, 15Km, etc e nao temos problemas...

    Um Abraço,
    Marcelo Piaz Vianna



  7. #7

    Padrão

    Citação Postado originalmente por santo Ver Post
    pessoal e a primeira vez que tento fazer um enlace de tao longa distancia 14 Km queria saber se e peossivel usar um cartao senão em uma ponta e um Xr5 na outra??
    pq fiz mas nao to axando sinal.
    sao duas RB 333 com antenas pluton.

    santo cara qual antena vc ta usando ......

    vamos la primeiro fassa uma revisada na rb do ponto A para ver se o modo que vc ta usando esta emitindo sinal ( algums modo briedge nao emite sinal ) tem que ser ap-briedge ....

    segundo verifique se a regiao de dominio e a mesma nso dois cartoes --- regioes diferentes canais diferentes ...

    terceiro veja qual cabo vc usa para conectar as rb com antena tipo se nao ta grande de mais se tem qualidade ( aqui uso no maximo 2m com lmr400 ) nunca mais do que isso .....

    e de que forma vc ta fazendo alinhamento da antena .....

    nessa distancia da para usar espelhos .. ae fica blz o alinhamento

  8. #8
    Avatar de djbrunodj
    Ingresso
    Feb 2009
    Localização
    Cantagalo/Cordeiro/Itaborai/Macuco/Duas Barras/S. S. do Alto/Snt. Maria Madalena/Paty do Alferes/Mig
    Posts
    16

    Padrão

    Citação Postado originalmente por damacenoneto Ver Post
    Concordo com vc... Uso esses cards e nao tem dado problema. Generalizar um problema nao é algo racional.

    Sobre os topicos, todos eles tem algum ponto positivo sobre esse cartao. Claro que XR5 é melhor, porem eu uso senao sem zica....

    nos meus enlaces por enquanto não tive problema algun e nem os clientes reclamaram, e tipo eu uso só enlace ponto a ponto, nos clientes são instalados através de cabos utp, somos provedores de internet a cabo.

    e se eu puder ajudar em algo é só falar!



  9. #9

    Padrão oi

    amigo olha so a situação parece ser igual a sua a diferenca e que nao tenho visada.
    mas uso as antenas Pluton PTX26-58 e RB 333 com cartao senão plus.
    hj fiz um teste com duas antenas de grade. 2.4 e achei o sinal pelo menos tenho uma direção.
    agora vou ligar os cabos na pluton.
    pra ver se consigo achar o sinal
    qualquer coisa posto os resultados ..
    mas a gradeço a todos
    ja minha ajudaram com suas experiencias Grato
    que Deus os abencoe vc´s

  10. #10



  11. #11

    Padrão

    Citação Postado originalmente por damacenoneto Ver Post
    Concordo com vc... Uso esses cards e nao tem dado problema. Generalizar um problema nao é algo racional.

    Sobre os topicos, todos eles tem algum ponto positivo sobre esse cartao. Claro que XR5 é melhor, porem eu uso senao sem zica....

    Me esclarece uma coisa: Foi vc mesmo quem postou no tópico Engenius EMP-8602, um cartão polêmico que de 6 que vc tinha 3 perdaram a potencia em 5 minutos de uso?

  12. #12

    Padrão

    amigo uso cartao egenios. fiz os caulos direito sao so 12 km entre uma torre e outra, mas to quebrando a cabeca,
    com os mesmo cartoes consegui axar o sinal a antenas aquarios 2.4 aqueles q se usa em instala~ções mas com ashttp://www.pluton.com.br/lojanova/co...t/regua1x1.gif
    Pluton PTX26-58 - Pluton nao to achando finz o teste em baixo a axei sera q pode ser aas antenas pq ate o tamanho dos cabos eu ja diminui tem um com um metroe outro com mesnos q isso

    Citação Postado originalmente por leobsl Ver Post
    santo cara qual antena vc ta usando ......

    vamos la primeiro fassa uma revisada na rb do ponto A para ver se o modo que vc ta usando esta emitindo sinal ( algums modo briedge nao emite sinal ) tem que ser ap-briedge ....

    segundo verifique se a regiao de dominio e a mesma nso dois cartoes --- regioes diferentes canais diferentes ...

    terceiro veja qual cabo vc usa para conectar as rb com antena tipo se nao ta grande de mais se tem qualidade ( aqui uso no maximo 2m com lmr400 ) nunca mais do que isso .....

    e de que forma vc ta fazendo alinhamento da antena .....

    nessa distancia da para usar espelhos .. ae fica blz o alinhamento
    Última edição por santo; 05-04-2009 às 15:45.



  13. #13
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão

    Usa uma zirok 31db que com certeza vc fecha esse enlace.o seu problema parece ser deescolha correta da antena.tente alinhamento fino tbm. e cabos, use o melhor possivel.Boa sorte.

  14. #14

    Padrão

    santo

    cara e o seguinte nao fique indo atraz de muitos problemas nao as antenas pluton sao boas e nao e tao dificil de apontar nessa distancia ............

    eu faria o seguinte revisava tudo do lado A como se fosse a primeira montagem ..

    tentar ir em um local mas perto tipo 5km e liga o radi ocom uma antena interna mesmo e ve se pega algum sinal depois vai aumentando essa distancia .....

    so lembrando cuidado com as alturas afinal vc deve alinhar antena retas e depois tenrar modificar .....



  15. #15
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão

    Santo,

    Seguinte, em 5.8ghz não vai fechar o enlace, pois há morros altos e arvores no meio do caminho.
    As simulações mostram isso claramente, inclusive pelo google earth eu marquei onde ficam esses pontos. me passa seu e-mail que envio pra vc o .kml (arquivo do google earth) onde podes visualizar isso perfeitamente.
    Segue prints,.
    http://img254.imageshack.us/img254/2732/ptp5801.jpg

    http://img136.imageshack.us/img136/8186/ptp5802.jpg

    Simulação pelo Radiomobile:

    http://yfrog.com/41enlace1repetidoratorre2j

    http://yfrog.com/4cenlace1torre1repetidoraj

    Abraço.
    Última edição por leandrolopeswifi; 19-05-2009 às 04:40.