Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #41

    Padrão

    pessoal, me deparo com o seguinte problema, uso uma nano2 como setorial e os clientes se conectam a ela, so que não pingam pra a propria, e nem consegue discar o pppoe, outras veses da falha ao se conectar na nano, o que pod ser, filtro de mac ta desativo! firmewere e o mais novo 3.4.4

  2. #42

    Lightbulb tenho o mesmo poblema

    eu fis um teste como nano5 dois esta montados des tes ta forma mk-nano5ap+wds-non5clentewds- ele nao passa e rede com o mk atras dele mas qundow eu troco para o bulet funciona blz , algen ja passou poriso ?



  3. #43

    Thumbs up zinwell piada do dia

    Fico de cara com os caras aqui do forum que entenden de tudo........, ver o povo comparar nano com zinwell que tem o chip mais vagabundo possivel, e nao falarem nada, ta na hora dos caras pararem de sonhar so com RB e deixar de meter pau na ubiquiti, na hora de montar ptp, usar para ap nas rbos cartoes da mesma, falam bem que e uma beleza, convenhamos vamos falar um poco de nano entao, tem imunidade a ruido pelo que sei rb nao tem, tem antena de 10 db embutida perfeita ,coisa que muitas antenas aquarios e outras ai feitas de fundo de quintal chegam a ter, fora que ainda geram ruido pra mais de metro, nao e so o radio que emite ruido uma antena feita nas cocha ajuda muito nisso, chip set ateros ,guenta tranquilo 30 clientes se nao mais, mas convenhamos o cara deve usar ela por setores entao quando lotar ela coloca mais uma pratico simples rapido e economico, a unica inferioridade da nano e na praticidade de usar o mk e uns controles que tem a mais , e ser para um uso maior de cleintes, lembrando que nao adianta ter mil clientes na rb e nao ter banda sobrando nao adianta de nada o investimento,

    bom veredito agora fica como povo so falei um pouco das nanos para alguns entenderem melhor e poderem chegar a uma conclusao.

  4. #44

    Padrão

    Citação Postado originalmente por rafaeltdk Ver Post
    Fico de cara com os caras aqui do forum que entenden de tudo........, ver o povo comparar nano com zinwell que tem o chip mais vagabundo possivel, e nao falarem nada, ta na hora dos caras pararem de sonhar so com RB e deixar de meter pau na ubiquiti, na hora de montar ptp, usar para ap nas rbos cartoes da mesma, falam bem que e uma beleza, convenhamos vamos falar um poco de nano entao, tem imunidade a ruido pelo que sei rb nao tem, tem antena de 10 db embutida perfeita ,coisa que muitas antenas aquarios e outras ai feitas de fundo de quintal chegam a ter, fora que ainda geram ruido pra mais de metro, nao e so o radio que emite ruido uma antena feita nas cocha ajuda muito nisso, chip set ateros ,guenta tranquilo 30 clientes se nao mais, mas convenhamos o cara deve usar ela por setores entao quando lotar ela coloca mais uma pratico simples rapido e economico, a unica inferioridade da nano e na praticidade de usar o mk e uns controles que tem a mais , e ser para um uso maior de cleintes, lembrando que nao adianta ter mil clientes na rb e nao ter banda sobrando nao adianta de nada o investimento,

    bom veredito agora fica como povo so falei um pouco das nanos para alguns entenderem melhor e poderem chegar a uma conclusao.
    Então seja feliz amigo, usando Nano2 para distribuição á clientes. Fico eu com RB+miniPCI. Abraços!!!



  5. #45

    Padrão

    Amigos acabei de receber aqui na empresa. amostras de 4 nano 2 para usar como ap, 2 routerboard 493 e 4 mini pci Senao 8602, mais 4 amostras de antenas 5,8 da aquario, vou montar uma estação teste, ai posto os resultados e digo se presta ou não, mais já adianto nossos testes duram 1 mes.
    Abraços

  6. #46

    Padrão Questao de sorte

    Pois entao... montei meu servidor com uma RB 333 cartao Engenius (Kodama) no inicio uma maravilha, mas passado um tempo ping alto, clientes com conexao caindo...1800,00 na epóca gasto e empilahdo hoje.. ja troquei fontes, cartoes, antenas, todas as possíveis... hoje uso um Greatek por painel, mas é muito ruim, porem mais estavel que a RB que eu tinha... alias TUDO o que eu usei de cartao e AP , PC-AP , qdo ultrapassou 25 ou 30 clientes conectados deu pau, ficou uma m.... por isso nao gasto mais 2000,00 em RB nao!! Vou de Nano mesmo, modo bridge, se aguentar 25 clientes on line com boa qualidade ta aprovado. Passou disso faço outra pop 2.4 com um nano5 PtP pra estação!



  7. #47

    Padrão

    Citação Postado originalmente por Pruda Ver Post
    Pois entao... montei meu servidor com uma RB 333 cartao Engenius (Kodama) no inicio uma maravilha, mas passado um tempo ping alto, clientes com conexao caindo...1800,00 na epóca gasto e empilahdo hoje.. ja troquei fontes, cartoes, antenas, todas as possíveis... hoje uso um Greatek por painel, mas é muito ruim, porem mais estavel que a RB que eu tinha... alias TUDO o que eu usei de cartao e AP , PC-AP , qdo ultrapassou 25 ou 30 clientes conectados deu pau, ficou uma m.... por isso nao gasto mais 2000,00 em RB nao!! Vou de Nano mesmo, modo bridge, se aguentar 25 clientes on line com boa qualidade ta aprovado. Passou disso faço outra pop 2.4 com um nano5 PtP pra estação!
    Não é bem assim, o mikrotik não aceita desaforos, pode ter certeza que algo de errado esteve fazendo para que essa rede não funcionasse como se deve, evidentemente que o Nano é bem mais simples de se configurar e colocar para trabalhar, mas uma RB ou PC-AP com Mikrotik é muito superior, agora todo equipamento deve ser dimensionado de forma correta para que você possa obter os resultados esperado por ele. Abraços!

  8. #48

    Padrão

    É claro que não posso contrariar a experiencia de muitos, inclusive a tua, na utilização da RB , mas infelizmente pra mim , pessoalmente, não foi uma experiencia muito agradável. Ja li outros tópicos inclusive o próprio Sérgio um pouco injuriado querendo voltar a utilizar o velho ap. Bem se foi maquina, fonte, pigtail, não sei... só sei que quando deu pau só faltou trocar a RB mesmo, porque o resto fiz de tudo... o que eu quero dizer é que os aps são simples, as fontes são da mesma fabricante, acho que por isso são menos " enjoadas" ...Pessoalmente tenho tido menos problemas com Aps.. deixo o BFW fazer o resto, e agora to colocando um segundo servidor Ubuntu em cascata com o BFW pra evitar dor de cabeça com QOS, load balance dhcp etc!! Do sistema Mikrotik não tenho o que falar, excelente, só nao utilizo porque nao quero usar uma versão pirata e o BFW e Ubuntu´são open source



  9. #49

    Padrão Nanostation2

    Olá pessoal! Tenho pouca experiência na prática com wireless, e gostaria da opinião de vocês, pois como estava lendo, tem muitos que já testaram o nanostation2. Tenho um rede wireless com 6 amigos. Tenho 2 links de internet de 1MB Empresarial ip fixo brt. Tenho 1 servidor FWBrasil. Ligado ao servidor um APRouter em bridge com wds que transmite para um prédio ao lado da minha empresa. Já o apê do prédio esté em AP + WDS, com uma omni Aquário 12DBi. E meus amigos conectam nesse APRouter. Criptografia wep 128bits. Problema: O sinal tá péssimo... as vezes funciona, as vezes não. Acho que o rádio não da conta de fazer tudo... Meu amigo que está a 100m reclama que fica lento... sendo que não é problema de internet. Resolvi por minha conta trocar esse APRouter e colocar um NANOSTATON2... PROBLEMA: como devo configurar esses aparelhos? AP - Cliente... Sendo que gostaria de deixar o controle no servidor FWB... Obrigado.

  10. #50

    Padrão Nano 2 - experiencia desagradavel

    Pois bem coloquei uma nano 2 no ar e conectei alguns clientes nela... os clientes utilizavam Gts, Edimax, sem chance: latencia baixa, mas as paginas nao abrem, patina muito.. usei com a antena original, mas os clientes com grade 25 e 19 db.. então , sem chance pra usar como ap, abre o bico mesmo>. Talvez utilizando outros nanos sem problema, mas com outras marcas de radio sem chance... e acreditem minha RB voltou afuncionar e mandando bem, troquei a fonte dela!



  11. #51

    Padrão

    Citação Postado originalmente por Pruda Ver Post
    Pois bem coloquei uma nano 2 no ar e conectei alguns clientes nela... os clientes utilizavam Gts, Edimax, sem chance: latencia baixa, mas as paginas nao abrem, patina muito.. usei com a antena original, mas os clientes com grade 25 e 19 db.. então , sem chance pra usar como ap, abre o bico mesmo>. Talvez utilizando outros nanos sem problema, mas com outras marcas de radio sem chance... e acreditem minha RB voltou afuncionar e mandando bem, troquei a fonte dela!
    Amigo, acho que vc se enganou, eu uso o NS2 com omni de 15 em modo ap-bridge em um pop e aguenta 30 clientes tranquilão com ping de 5ms. o chip atheros aguenta tranquilo....
    Última edição por beirsdorf; 11-11-2009 às 11:13.

  12. #52

    Padrão

    usamos aqui 3 por torre e tá filé por enquanto. colocamos 3 em cada torre para depois colocar mais 3, pois ficamos com medo de não funfar.
    Abraços



  13. #53

    Padrão

    buenas amigo

    bom venho aqui pedir ajuda ah vcs ...
    eh o seguinte tenho uma rede aqui usando ns2 no comeco eu fazia com qe eles c conectace em MKT cartao R52H usando um painel setorial da hyper , sinal bom em media de -50 no maximo -55
    nao rolou .. pingava alto caia direto

    fiz te tudo que podia ser feito troquei canal cartão tudo nada resolveu .
    ai tah coloquei um nano mandando pra esse ns2 cliente no mesmo painel setorial , nada nao resolveu
    esperimentei trocar ah antena , coloquei uma de grade da aquarios mesmo pra esperimentar trocar ah polarizaçao vertical horizontal, bom ate que melhorou um pouquinho

    mais chega hora que o ping sobe vai nas alturas perde pacote eh fica um lixo

    bom tambem tem clientes com ap eh anteninha mesmo (nao no mesmo ap que os do nanos )
    eh funciona q eh uma maravilha agora esse diabinho ai tao me deixando eh loko

    alquem pode dar uma idea ai pra ajudar

    abraços

  14. #54

    Padrão

    Amigo não sei se é caso mais percebi aqui que... Nano2 funfa melhor com outro nano ou com coisas da tplink.
    Pelo menos aqui foi assim.
    usb chipset realtec (ficou um lixo) SE BEM QUE NUNCA FOI BOA, KKKKK
    usb chipset ralink (ficou meia boca)
    usb tplink chipset atheros (ficou filé)
    outro nano como cliente (ficou filé tambem) com a antena interna, com externa não testei.
    Abraços



  15. #55

    Padrão

    Citação Postado originalmente por beirsdorf Ver Post
    Amigo, acho que vc se enganou, eu uso o NS2 com omni de 15 em modo ap-bridge em um pop e aguenta 30 clientes tranquilão com ping de 5ms. o chip atheros aguenta tranquilo....
    No caso voce usou uma antena externa, eu usei a antena dele mesmo!! Pode ser a antena interna que não funciona bem para o modo ap-bridge. Mas como disse os clientes estao usando grades, não tinha porque dar tanta latencia!
    Pode ser tambem uma questao de sorte, pois comprei 4 nanos5 pra 60 clientes(nao todos online)2 modo ap+wds e outros 2 cliente+wds, ... teve um nano que não funcionou de jeito nenhum, em nenhum modo!! ping alto , conexao caindo toda hora!! Deixei um nano ap e 2 clientes não tenho problemas de conexão com eles!

  16. #56

    Padrão

    cara uma vez uma rb de uam sub estação deu pau , e não tinha nenhu apzinho para subtistuir enquanto dava a manutençao na rb quem salvou minha pele foi um NANO2 , setei ele como ap , mais so q eu tinha q colocar 3 para cobrir todos meus clientes , mais so q eu so tinha 2 ae o q eu fiz, coloquei so 1 e usei uam omni e eu tinha parada fazia um tempo ae ficou um nano2 conectado com uma omni de 15 dbi segurando 56 clientes da rede isso de 18 a 25 simultanios e velocidades de 128 a 256k , isso durou 15 dias e eu tivesse deixado tava la ate hoje , então preciso responder se ele presta como ap ?



  17. #57

    Padrão

    Depois de ler muito comentarios positivos sobre o uso de nanos em torres como ap resolvi trocar uma ap gts com omini que tinha em um local, que tem cerca de 50 assiantes, troquei por duas nanos2 e o resultado foi espetacular o sinal de todos assinantes melhorou alguns problemas de lentidao que tinha em horarios de pico acabaram ,em suma estou muito satisfeto com o desempenho deles ja estão as uns 5 meses sem dar nenhum tipo de problema , horarios de pico serca 20 online e os danados nem sentem, estou trabalhando a 23Dbm e usando somente o controle de acesso por mac, o resto é tudo feito pelo mikrotik.

  18. #58

    Padrão

    Tenho um cliente que Montou um cluster porém de 6 antenas já que cada Nano Station NS2 tem 60 ° de abertura em suas Antenas...Porém ele não colocou Antena Externa ( Omni ou Setorial ) o mesmo está usando a própria Antena do Nano Bom fazendo cálculo vale apena Implantar, que cada Nano dé 1,5 Mbps de Banda de Acesso

    6x 1,5 = 9 Mbps no Cluster , Porém você vai utilizar 6 Canais e Concerteza vai Poluir o Espectro... é um ponto negativo, más segundo o relato dele está perfeito e o custo não e tão Alto.



  19. #59

    Padrão Re: NanoStation2 como AP será que presta?

    Ta ok... realmente creio que devido a minha estacao estar muito poluida nao tenha funfado bem,vou montar um cluster em outra pop^^! Bom com relação ao cluster, como pode ser feito? Todos com o mesmo SSiD e canais diferentes, ou difrentes SSid??? Os mac são clonados entre eles? Qual a sugestão de voces?
    No meu caso queo fechar 180°, com 3 nanos...

  20. #60

    Padrão Re: NanoStation2 como AP será que presta?

    O desempenho de um Bullet2 seria superior em relação a um NanoStation2? Li alguns relatos que os NanoStation2 costumam travas algumas vezes, sendo necessário resetá-los... essa informação é verdadeira?

    Abraço a todos.