Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #41

    Padrão

    Ok, vo leva numa eletronica.

  2. #42

    Padrão

    Alquem ja está usando nano2 como AP nas torres?? Gostaria de saber o desempenho dos mesmos.

    Abraço



  3. #43

    Padrão

    Citação Postado originalmente por rogeriosims Ver Post
    Alquem ja está usando nano2 como AP nas torres?? Gostaria de saber o desempenho dos mesmos.

    Abraço
    eu fiz o teste por 2 semanas, e naum gostei, ele não suportava um alto trafego, clientes com sinal -60 na rb com tx e rx 11mb, no namo ficava em 1, no maximo 5,5mb....

  4. #44

    Padrão

    to usando um Bullet 2 em uma omni como AP+Bridge.

    ta show de bola...sinal melhorou muitooo



  5. #45

    Padrão

    ah eu falei do nano, comparando com o desempenho que tenho com as rbs que uso, 433 e 433ah. "quem como picanha não quer mais carne de segunda" kkkkk

  6. #46

    Padrão

    Citação Postado originalmente por MaxAdriano Ver Post
    ah eu falei do nano, comparando com o desempenho que tenho com as rbs que uso, 433 e 433ah. "quem como picanha não quer mais carne de segunda" kkkkk
    Comprei 3 RBs 433AH e 10 cartões R52H para base e repetidora.

    Os Nano só aceitam cripto WEP para fazer a repetição em WDS. E como quero WPA2 não teve jeito. Foi só perda de tempo mexendo com eles. Vai ficar para cliente.



  7. #47

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Comprei 3 RBs 433AH e 10 cartões R52H para base e repetidora.

    Os Nano só aceitam cripto WEP para fazer a repetição em WDS. E como quero WPA2 não teve jeito. Foi só perda de tempo mexendo com eles. Vai ficar para cliente.

    exatamente, nano pra quem quer qualidade no serviço só para cliente!! quem tem rb e testo nano depois duvido que deixe eles em modo ap, ou ptp...

    mas quem utiliza apzinho, com certesa vai acha melhor nano...

  8. #48

    Padrão

    Boa noite pessoal.. sou novo aqui no forum, mas queria compartilhar meu problema e solução com os nano station 5.8, coloquei 3 nano fazendo ponto a ponto, todos com um otimo trafego, mas do nada queimava a lan, descobri que o que estava errado era o aterramento, usava um terra para ligar nas antenas e nas tomadas, o qual estava gerando descargas eletricas em alguns momentos, descobri depois que subi a baixo de chuva na torre... tirei o terra das tomadas e resolveu o problema. Toda semana queimava equipamento, já fazem 3 meses que não acontece!
    Espero ter ajudado e desculpa se não respondi da maneira correta aqui no forum.



  9. #49

    Thumbs up

    Citação Postado originalmente por carlosdinamica Ver Post
    Boa noite pessoal.. sou novo aqui no forum, mas queria compartilhar meu problema e solução com os nano station 5.8, coloquei 3 nano fazendo ponto a ponto, todos com um otimo trafego, mas do nada queimava a lan, descobri que o que estava errado era o aterramento, usava um terra para ligar nas antenas e nas tomadas, o qual estava gerando descargas eletricas em alguns momentos, descobri depois que subi a baixo de chuva na torre... tirei o terra das tomadas e resolveu o problema. Toda semana queimava equipamento, já fazem 3 meses que não acontece!
    Espero ter ajudado e desculpa se não respondi da maneira correta aqui no forum.
    Olá!

    Provavelmente seu aterramento não está bem distribuído /equilibrado!

    Pois a descarga elétrica tem que ir pro chão e não para os equipamentos.

    Mas diga ai como está montado seu sistema de aterramento/pára-raios?

  10. #50
    Não Registrado
    Visitante

    Padrão

    Citação Postado originalmente por Giovani.couto Ver Post
    Olá!

    Provavelmente seu aterramento não está bem distribuído /equilibrado!

    Pois a descarga elétrica tem que ir pro chão e não para os equipamentos.

    Mas diga ai como está montado seu sistema de aterramento/pára-raios?

    Nao uso para raio, somente aterramento, o qual uso um cabo 10mm solido ligado ao suporte das antenas e o terra das tomadas descnedo ate ate a terra ligando 3 hastes em linha com distancia de 3m cada. nao sei se esta correto mas foi assim que fui orientado por um tecnico eletrico. algo que me passou que nao tive tempo de verificar se as polaridades estao no lugar correto...



  11. #51

    Padrão

    Citação Postado originalmente por Giovani.couto Ver Post
    Olá!

    Provavelmente seu aterramento não está bem distribuído /equilibrado!

    Pois a descarga elétrica tem que ir pro chão e não para os equipamentos.

    Mas diga ai como está montado seu sistema de aterramento/pára-raios?
    Olá Giovani!

    Cara poderia me dar umas dicas de aterramento, estou em uma torre e lá tem o cabo de descida do para raios posso aterrar ali?

    Vou usar cabo ftp com dreno para os nanos. (4 deles), o ideal e aterrar o dreno no topo e na base ou somente um ou outro?

    Finalmente que cabo usar? que bitola para o fio?

    Obrigado pelas dicas.

    Abraço

  12. #52

    Thumbs up

    O meu ta funcionando assim!

    Um para-raio no centro dela onde desse dois cabos 50mm um de cada lado dela sem emenda !

    No chão 8 barras cobreadas bem compridas e grossas com um afastamento de 1 metro dos pés da torre fazendo o formato de um quadrado!

    Deste aterramento liguei os 4 pés da torre no formato de um X, e no mesmo aterramento levei um cabo 10mm encapado até minhas 3 PC-AP e 1 RB433HA com 2 Nobreak´s !

    Um detalhe não existe emenda nestes cabos do aterramento, pois usei forma de carbono e solda isopar onde ele funde os matérias!

    Outro detalhe , que eu vi ela já sofreu 3 descargas violentas (daquelas de disparar os alarmes das casas e tremer as casa, fora o barulho ensurdecedor ) isso que ela fica ao lado de uma outra torre e essa nunca vi pegar raio !

    Pode até ser que esteja errado alguma coisa no meu para raio, mas até hoje não queimou nada !

    Abraços



  13. #53

    Padrão ATERRAMENTO

    Ola Giovani, quando vc fala assim:
    "Deste aterramento liguei os 4 pés da torre no formato de um X, e no mesmo aterramento levei um cabo 10mm encapado até minhas 3 PC-AP e 1 RB433HA com 2 Nobreak", como eh o cabo de que vai pra RB que ta la em cima na torre e como eh feito o aterramento dela (eh na caixa hermetica) ???

  14. #54

    Thumbs up

    Citação Postado originalmente por costajr Ver Post
    Ola Giovani, quando vc fala assim:
    "Deste aterramento liguei os 4 pés da torre no formato de um X, e no mesmo aterramento levei um cabo 10mm encapado até minhas 3 PC-AP e 1 RB433HA com 2 Nobreak", como eh o cabo de que vai pra RB que ta la em cima na torre e como eh feito o aterramento dela (eh na caixa hermetica) ???
    Olá!

    Tenho uma placa de derivação de aterramento la em cima onde ligo por fio 6mm flex todos os equipamentos uns nas carcaça das caixas e depois nas placas e outros direto nos parafusos de fixação das placas !