Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por alexandrecorrea Ver Post
    defaultroute
    #nodefaultroute
    Alexandre se puderes faz um teste aí num PC windows conecte à rede e verifique o gateway padrão com ipconfig /all - não sei se há outro modo. Aqui conseguir usar pppoe+freeradius \o/ (users pois não encontra modulo para mysql) porém o PC continua obtendo como gateway o próprio IP.
    Não pude testar navegação pois esse server esta numa VM mas após a conexão consigo acessar uma página do apache que está configurado.

    Grato.

  2. tenho isso rodando aqui sem problemas...

    so que o concetrador pppoe é mikrotik !!



  3. Blz, vou fazer o nat para ver funciona aqui assim mesmo.

  4. uuuhhhhhuuuu \o/. Conseguiiii!!!
    Uma dica: Em muito tutoriais em português vc encontrará orientação para configurar o freeradius versão 1.x+ a partir da versão 2.x+ alguns itens vão para no arquivo default dentro de sites-enabled.

    Agora partir pra autentição EAP. heheheh.

    Obs: Ainda não verifiquei o possível problema do gateway padrão.






Tópicos Similares

  1. pppoe no Slackware
    Por gar0t0 no fórum Servidores de Rede
    Respostas: 14
    Último Post: 07-10-2003, 15:18
  2. não consigo o pacote rp-pppoe
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-11-2002, 17:59
  3. Autenticação PPPOE
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-11-2002, 14:38
  4. ADSL SPEEDY HOME (PPPOE) NO RED HAD 7.3
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-09-2002, 18:58
  5. Sobre PPPoE
    Por MarcelScan no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-04-2002, 20:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L