Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #21

    Thumbs down

    Citação Postado originalmente por mdutra Ver Post
    boa.... Magal...
    Jordannyarriel<== sou novo no forum e fico boqui-aberto só de pensar que uma pessoa como vc com 3 anos neste forum,deveria saber como todos aqui, que existem pessoas aki q dedicam horas preciosas para tentar ajudar e NÃO COBRAM NADA , acho que o minino de se esperar de um user seia a HUMILDADE!!!
    Compara ai cara... você tem três meses de fórum e possui 40 postagens. Se suas postagens fossem proporcionais ao tempo de estadia, em três anos você teria 480 posts... Ao posso que nosso colega conseguiu acumular incríveis 9 posts ao longo de três anos... É de se esperar a não compreensão e a falta de descaso com a filosofia e as regras do fórum.

    Ao colega precussor da discussão: entendemos seu stress, porém, não somos pagos para contribuir. No ecosistema do Under, vivemos da gratidão e do reconhecimento de nossos colegas. Nem o título nem o conteúdo do seu post passaram a idéia de que um dia você terá gratidão por alguém. Tente ser mais cordial e menos imperativo em seus questionamentos. Caso não tenha ficado claro, nenhum de nós tem a obrigação de lhe prover respostas ou receitas de bolo, nem muito menos aceitar restrições ao conteúdo da resposta. Infelizmente, acredito que suas futuras dúvidas estarão na lista de boicote de muitos aqui por um bom tempo...

  2. #22

    Padrão kkkkkkkkkkkkk

    o tópico do cara foi pro espaço , assim como a moral dele...
    Na boa, BRIDGE pra tu e pérolas pro teu tópico



  3. #23

    Padrão

    É isso que os moderadores tem incentivado aos que se achegam ao forum. Pesquisar, ler como se comportar no forum, como fazer perguntas. Tem tudo isso lá no início.
    Mas talvêz 3 anos não dê tempo para tudo isso.

    E outro detalhe: Não tenho nada contra o internês. Acho que ele vai bem em pequenas frases.
    Mas escrever tudo em internês, sem respeitar pontuação, etc etc. e ainda por cima com letras maiúsculas é de doer a cabeça da gente.
    E não sei porque quando vejo isso ainda vou até o fim lendo. Devo ser masoquista.

    Se quem pergunta procurar ser primeiramente educado, depois respeitar o básico da lingua portuguesa, sem precisar de purismos, não precisa nem se preocupar muito com acentuação, pois isso parece que até a reforma ortográfica já esta aceitando aos poucos. Mas o mínimo de organização das frases, usando pontuação para não emendar tudo, etc. etc. vai ajudar muito.

  4. #24

    Padrão

    Eu gosto é da EDUCAÇÃO deixa eu brincar de NetBSD que é mais legal.



  5. #25

    Padrão desculpas pela ignorancia e falta de cumplicidade

    Citação Postado originalmente por jordannyarriel Ver Post
    OBSERVO SEMPRE NO FORUM A QUASE 3 ANOS Q O LEIO E ESTUDO E SOU CADASTRADO Q TODA PERGUNTA Q ALGUM MEMBRO FAÇA NELE, SEMPRE TEM 1000 RESPOSTAS ATE CHEGAR NA Q O MEMBRO Q PERGUNTOU RESOLVA. ACHO Q QUEM PERGUNTA NAO SOUBE FAZER OU NAO SABE COMO DEVE SER FEITO E RECORRE AQUI PARA TIRAR AS DUVIDAS MESMO.. POR EXEMPLO:
    "JOAO ABRE UM TOPICO PERGUNTANDO: COMO FAÇO PARA PARA CADASTRAR CLIENTES POR VELOCIDADES E LIMITAR O USUARIO ?"
    VEM A PRIMEIRA RESPOSTA: VC DEVE IR EM QUEUES............ E SÓ" !!!!!!!!!!!!!!!!

    RESPOSTA SENDO TOTALMENTE FRIA, SEM MOTIVO DE NEM DE SER LIDA OU PERCA DE TEMPO DO CARA Q ESCREVEU ASSIM, SE O CARA QUER SABER COMO CADASTRAR CLIENTES PARA OBTER UMA DETERMINADA VELOCIDADE E CONTROLAR POR IP, PRECISA DIZER Q É NO QUEUES? ELE QUER SABER TIM POR TIM, OU SEJA, TEM Q IR NO QUEUES NA GUIA TARGGET ADDRESS E TAL E TAL E TAL ETC. SENDO OBJETIVO NA AJUDA E NAO CRIAR MAIS INTERROGAÇOES AO COMPANHEIRO É CHATO QUANDO EU LEIO ISSO, JA PEGUEI VARIOS EMAILS DE GENTE AQUI PARA AJUDAR VIA MSN OU POR CHAT OU POR EMAIL, MENSAGEM PRIVADA, POIS FICO É COM DÓ SE SABE A RESPOSTA TEM INTERESSE E É CADASTRADO NO FORUM UNDERLINUX AJUDA SE NAO NEM RESPONDA.
    COMEÇANDO O MEU TOPICO QUERO DEIXAR CLARO NAO SEI MESMO COMO FAZER PARA UMA TORRE Q RECEBE O LINK DEDICADO DA OI TELEMAR COM 6 IPS VALIDOS PASSAR O IP PARA A PROXIMA TORRE DA CASCATA SENDO NELA CADASTRADA UM IP VALIDO SEM TER Q FAZER NAT, OU SEJA LA NA TORRE Q É CASCATA RECEBER E EU DIGITAR NO IP, ADDRES O IP VALIDO, E QUANDO QUISERMOS ACESSAR ELA JA CAIR DIRETO NELA SEM PASSAR NA TORRE PRIMARIA, OU SEJA O ENLACE É EM 5.8GHZ ONDE A TORRE 1 TA COM O CARTAO UBIQUITI XR5 600MW E CONFIGURADA COM AP BRIDGE E NA OUTRA COM O MESMO CARTAO EM 5.8 COMO STATION AMBAS COM ANTENA ZIROK EM 5.8GHZ! O ENLACE DO IP DA TORRE 1 É 10.0.0.1/30 E NA TORRE 2 10.0.0.2/30.
    COMO FAZER O IP CHEGAR NA TORRE? GOSTARIA Q QUEM SOUBESSE ME FALASSE PASSO A PASSO COMO FAZER E CONFIGURAR E NAO PASSAR MAIS INTERROGAÇOES NA MINHA DUVIDA.
    AGUARDO COM MUITA URGENCIA ESSA AJUDA, E PRECISANDO DE MIM PODE CONTAR.
    ABRAÇOS A TODOS
    se causou transtornos o que eu escrevi peço desculpa a todos , moderadores a membros iniciantes, perdoe da forma que eu escrevi . Sinceramente nao quis e nem pretendia ofender ninguem como fizeram chacota comigo..... mas perdoo a todos. obrigado pelas ajudas.... mas alguem pode entao me ajudar nessa duvida que estou tendo agora? peço desculpas pela ignorancia e aviso a todos que nao ira mais acontecer isso, desculpe e obrigado a quem puder responder e puder desculpar.
    OBS: vcs me pediram para ter humildade to aqui para todos lerem que estou arrependido e pedindo desculpas... quero tambem ver da parte de voces tambem um gesto de humildade em desculpar. que nao fiquem ressentimentos.

  6. #26

    Padrão

    Está desculpado, da minha parte é claro, afinal de contas achei isso mais hilário do que arrogante...



  7. #27

    Padrão

    creio q vc consiga um IP VÁLIDO na outra ponta solicitando a sua telecom...eles quem forneçem IPs a vc.

    resposta a nível da pergunta

    abraços...

  8. #28

    Padrão

    Citação Postado originalmente por Mr_Dom Ver Post
    creio q vc consiga um IP VÁLIDO na outra ponta solicitando a sua telecom...eles quem forneçem IPs a vc.

    resposta a nível da pergunta

    abraços...
    ieuahsiuehiuasheias, pérola....



  9. #29

    Padrão

    Citação Postado originalmente por jordannyarriel Ver Post
    Sinceramente nao quis e nem pretendia ofender ninguem como fizeram chacota comigo..... mas perdoo a todos.
    Rsrsrsrsrs...

  10. #30

    Padrão agradecimento

    Obrigado pela desculpa. voce tem ideia do meu problema para me dar uma luz....?



  11. #31

    Padrão tenho os ips.....

    Citação Postado originalmente por Mr_Dom Ver Post
    creio q vc consiga um IP VÁLIDO na outra ponta solicitando a sua telecom...eles quem forneçem IPs a vc.

    resposta a nível da pergunta

    abraços...
    ja possuo 70 ips validos ja que a intelig me passou e ai?
    desculpe mas o que é ou significa perola?

  12. #32

    Padrão

    Citação Postado originalmente por jordannyarriel Ver Post
    ja possuo 70 ips validos ja que a intelig me passou e ai?
    desculpe mas o que é ou significa perola?
    Eu ia te zuar também, mas já fizeram muito isso. Foi o tópico mais movimentado dos últimos tempos. Em menos de 24 horas já foram muitas mensagens.

    Pérola é quando falam uma grande besteira que merece citação.

    Nas muitas respostas, deve ter passado despercebido a resposta do Catbrasil, que apesar de ter mandando contratar um profissional deu mais duas alternativas para continuar sua pesquisa:

    Bridge
    OSPF

    Eu não sou detentor de grande conhecimento para lhe fornecer um passo a passo, mas se aceitar minha humilde resposta parcial, la vai:

    Bridge é uma ponte, e costuma repassar para o próximo ponto (torre, que seja) todas as informações, inclusive ips e Macs.

    OSPF, se não me engano é um protocolo de roteamento. Bem mais complexo para leigos como eu.



  13. #33

    Padrão

    Nesse link aqui:

    https://under-linux.org/wiki/index.php/Mikrotik

    No ítem 8 você encontra a resposta para a sua pergunta!



    Pessoal, o rapaz já se desculpou e se mostrou arrependido das palavras que usou, então tá na hora de ajuda-lo...vamos lá.

  14. #34

    Padrão

    Citação Postado originalmente por lfaria Ver Post
    Eu ia te zuar também, mas já fizeram muito isso. Foi o tópico mais movimentado dos últimos tempos. Em menos de 24 horas já foram muitas mensagens.

    Pérola é quando falam uma grande besteira que merece citação.

    Nas muitas respostas, deve ter passado despercebido a resposta do Catbrasil, que apesar de ter mandando contratar um profissional deu mais duas alternativas para continuar sua pesquisa:

    Bridge
    OSPF

    Eu não sou detentor de grande conhecimento para lhe fornecer um passo a passo, mas se aceitar minha humilde resposta parcial, la vai:

    Bridge é uma ponte, e costuma repassar para o próximo ponto (torre, que seja) todas as informações, inclusive ips e Macs.

    OSPF, se não me engano é um protocolo de roteamento. Bem mais complexo para leigos como eu.
    A diferença básica da bridge para o ospf é que a bridge repassa tudo (inclusive broadcast) de uma ponta a outra e o ospf repassa de forma dinâmicas todas as rotas para todos os pontos da rede (que estiverem com ospf ativo, claro.). Isso é bem legal, pois proporciona redundância entre as rotas (caso caia algum enlace, automaticamente os pacotes são desviados para outra rota) e também não repassa broadcast na rede. Com ospf tb não é necessário fazer NAT ou regras de NAT para repassar os ips válidos.



  15. #35

    Padrão

    Agradecimento duplo. :-)

  16. #36

    Padrão

    Acho que uma distinção interessante a ser feita entre bridge e o OSPF é que os dois operam em camadas distintas. Enquanto o modo bridge é um protocolo de enlace, definido pelo padrão 802.11D, o OSPF é um protocolo de rotemento dinâmico, ou seja, opera mais acima, na rede...

    Apesar de apresentar uma maior carga no processamento para a tomada de decisões e a disseminação do roteamento, o OSPF prove uma maior eficiÊncia a rede pois evita saltos desnecessário e loops na topologia, essa ultima também garantida pelas bridges, porém com consumo de processamento e tráfego maior.

    Quanto a preferência, recomendo o uso de bridges em topologias simples e sem loops. Já o OSPF, em ambientes onde fique complicado distriguir entre os diferentes enlaces e os loops sejam invitáveis.



  17. #37

    Padrão

    iuahiauhaiuahiauh


    Anto meio sumido do forum, correria do dia a dia mesmo,
    Mais estamos ae, de volta
    cara
    que massa! esse topico rs....

    tem gente que nao REZA NAO rs...

  18. #38

    Padrão

    bom vamos lá, uso aqui assim:

    ex.:

    no meu roteador tenho configurado um alias:

    ip route 192.168.100.0 255.255.255.0 192.168.10.10

    esse 192.168.10.10 é o ip publico do meu mikrotik (q está ligado com o roteador)



    MT 1 (192.168.10.10) - adicione uma rota mandando pro 192.168.10.11 a faixa 100.0/24
    /ip address add address=192.168.100.1/24 interface=INTERFACE_QUE_LIGA_AO_MT2
    /ip route add dst-address=192.168.100.0/24 gateway=192.168.10.11

    MT 2 (192.168.10.11) - adicione um ip na interface dos clientes
    /ip address add address=192.168.100.2/24 interface=INTERFACE_DOS_CLIENTES

    mude os ips conforme sua rede...se estiver errado ae...podem corrigir
    Última edição por Mr_Dom; 30-03-2009 às 14:25.



  19. #39

    Padrão

    Citação Postado originalmente por balisteri Ver Post
    ai CATV entra pro time eu perdi a minha mulher tambem por causa do trabalho e estudo, dizia que eu não tinha tempo para ela e sim para o meu negocio e o meu laptop e alem disso eu lembro que tu ia casar...........carakaaaaa irmão eu era casado hein e te digo mais, tempo, noite de sono, stress, falta de sono, insonia são um dos problemas mais comuns que pessoas como nós sofremos quando damos valor ao nossos estudos...
    Colegas nem li o restante dos post até q vi o q vc escreveu.

    Sua Ex-Mulher falava a mesma coisa q a minha fala hoje. "Você não tem tempo para os seu filhos (Filha de 4 anos e um rapaz de 1 ano e 3 meses), não vem dormir na hora certa, fica até de madrugada no computador e ainda quer q eu fique de boa".

    rs..rs..rs..rs...

    Ouço isso todos os dias!

    Blz, vou acabar de ler o tropico.

  20. #40

    Padrão

    Citação Postado originalmente por PEdroArthurJEdi Ver Post
    Acho que uma distinção interessante a ser feita entre bridge e o OSPF é que os dois operam em camadas distintas. Enquanto o modo bridge é um protocolo de enlace, definido pelo padrão 802.11D, o OSPF é um protocolo de rotemento dinâmico, ou seja, opera mais acima, na rede...

    Apesar de apresentar uma maior carga no processamento para a tomada de decisões e a disseminação do roteamento, o OSPF prove uma maior eficiÊncia a rede pois evita saltos desnecessário e loops na topologia, essa ultima também garantida pelas bridges, porém com consumo de processamento e tráfego maior.

    Quanto a preferência, recomendo o uso de bridges em topologias simples e sem loops. Já o OSPF, em ambientes onde fique complicado distriguir entre os diferentes enlaces e os loops sejam invitáveis.
    Parece que o tópico deu resultados...