Página 8 de 10 PrimeiroPrimeiro ... 345678910 ÚltimoÚltimo
+ Responder ao Tópico



  1. Acho que uma distinção interessante a ser feita entre bridge e o OSPF é que os dois operam em camadas distintas. Enquanto o modo bridge é um protocolo de enlace, definido pelo padrão 802.11D, o OSPF é um protocolo de rotemento dinâmico, ou seja, opera mais acima, na rede...

    Apesar de apresentar uma maior carga no processamento para a tomada de decisões e a disseminação do roteamento, o OSPF prove uma maior eficiÊncia a rede pois evita saltos desnecessário e loops na topologia, essa ultima também garantida pelas bridges, porém com consumo de processamento e tráfego maior.

    Quanto a preferência, recomendo o uso de bridges em topologias simples e sem loops. Já o OSPF, em ambientes onde fique complicado distriguir entre os diferentes enlaces e os loops sejam invitáveis.

  2. iuahiauhaiuahiauh


    Anto meio sumido do forum, correria do dia a dia mesmo,
    Mais estamos ae, de volta
    cara
    que massa! esse topico rs....

    tem gente que nao REZA NAO rs...



  3. bom vamos lá, uso aqui assim:

    ex.:

    no meu roteador tenho configurado um alias:

    ip route 192.168.100.0 255.255.255.0 192.168.10.10

    esse 192.168.10.10 é o ip publico do meu mikrotik (q está ligado com o roteador)



    MT 1 (192.168.10.10) - adicione uma rota mandando pro 192.168.10.11 a faixa 100.0/24
    /ip address add address=192.168.100.1/24 interface=INTERFACE_QUE_LIGA_AO_MT2
    /ip route add dst-address=192.168.100.0/24 gateway=192.168.10.11

    MT 2 (192.168.10.11) - adicione um ip na interface dos clientes
    /ip address add address=192.168.100.2/24 interface=INTERFACE_DOS_CLIENTES

    mude os ips conforme sua rede...se estiver errado ae...podem corrigir
    Última edição por Mr_Dom; 30-03-2009 às 13:25.

  4. Citação Postado originalmente por balisteri Ver Post
    ai CATV entra pro time eu perdi a minha mulher tambem por causa do trabalho e estudo, dizia que eu não tinha tempo para ela e sim para o meu negocio e o meu laptop e alem disso eu lembro que tu ia casar...........carakaaaaa irmão eu era casado hein e te digo mais, tempo, noite de sono, stress, falta de sono, insonia são um dos problemas mais comuns que pessoas como nós sofremos quando damos valor ao nossos estudos...
    Colegas nem li o restante dos post até q vi o q vc escreveu.

    Sua Ex-Mulher falava a mesma coisa q a minha fala hoje. "Você não tem tempo para os seu filhos (Filha de 4 anos e um rapaz de 1 ano e 3 meses), não vem dormir na hora certa, fica até de madrugada no computador e ainda quer q eu fique de boa".

    rs..rs..rs..rs...

    Ouço isso todos os dias!

    Blz, vou acabar de ler o tropico.



  5. Citação Postado originalmente por PEdroArthurJEdi Ver Post
    Acho que uma distinção interessante a ser feita entre bridge e o OSPF é que os dois operam em camadas distintas. Enquanto o modo bridge é um protocolo de enlace, definido pelo padrão 802.11D, o OSPF é um protocolo de rotemento dinâmico, ou seja, opera mais acima, na rede...

    Apesar de apresentar uma maior carga no processamento para a tomada de decisões e a disseminação do roteamento, o OSPF prove uma maior eficiÊncia a rede pois evita saltos desnecessário e loops na topologia, essa ultima também garantida pelas bridges, porém com consumo de processamento e tráfego maior.

    Quanto a preferência, recomendo o uso de bridges em topologias simples e sem loops. Já o OSPF, em ambientes onde fique complicado distriguir entre os diferentes enlaces e os loops sejam invitáveis.
    Parece que o tópico deu resultados...






Tópicos Similares

  1. Respostas: 10
    Último Post: 09-11-2015, 23:22
  2. Ospf Ip valido na outra ponta
    Por powerplay no fórum Redes
    Respostas: 1
    Último Post: 14-03-2013, 22:53
  3. Repassar ip valido para outra porta do mikrotik
    Por Maurobranquinho no fórum Redes
    Respostas: 5
    Último Post: 07-02-2013, 08:17
  4. Mikrotik nao controla banda do ip valido
    Por easyBSD no fórum Redes
    Respostas: 1
    Último Post: 19-07-2009, 19:00
  5. Servidor Slackware VPN e na outra ponta Windows
    Por Bravo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-08-2004, 12:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L