Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão

    Isto mesmo amigo,
    De preferência use placa Realtek ou 3com (recomendo).

  2. #14
    Avatar de djbrunodj
    Ingresso
    Feb 2009
    Localização
    Cantagalo/Cordeiro/Itaborai/Macuco/Duas Barras/S. S. do Alto/Snt. Maria Madalena/Paty do Alferes/Mig
    Posts
    16

    Padrão

    Citação Postado originalmente por bebeto1981 Ver Post
    eu ja tentei conectar (micro - micro) e abrir o winbox, so que nada aparece la, ja fui aonde tem os tres pontinhos para ver o numero MAC e IP, mas nada. Nao sei mais o que fazer.
    experimenta desabilitar o firewall, o meu eu tive que desativa-lo para poder enchergar as RB's.
    fique com Deus.

    Bruno Henriques - www.altaconexao.com.br



  3. #15

    Padrão

    as tres interface da minha rb 433 estao fechada como abri a placa agora estou com grande problema a sol~ção?

  4. #16

    Padrão

    Tente acessar pela console.



  5. #17
    Analista de Suporte em Ti Avatar de rpclanhouse
    Ingresso
    Sep 2008
    Localização
    Suzano SP
    Posts
    410
    Posts de Blog
    10

    Padrão

    Citação Postado originalmente por bebeto1981 Ver Post
    eu ja tentei conectar (micro - micro) e abrir o winbox, so que nada aparece la, ja fui aonde tem os tres pontinhos para ver o numero MAC e IP, mas nada. Nao sei mais o que fazer.
    Não li todas as postagens, mas coloca saindo do Pcap ===> Hub ===> Micro , assim vai aparecer, ou monta um cabo Crossover

    Ricardo Sobrinho