+ Responder ao Tópico



  1. #25

    Padrão

    Citação Postado originalmente por allstrit Ver Post
    olha em todos os anos q trabalhei ja vi mta coisa q nao se explica, se chuta mais n explica!
    quem explica em 0 e 1 um pc reiniciar só de uma pessoa chegar perto? Nao é qualquer pessoa, é apenas 1.... a que sempre usou o mesmo.... Tive de trocar o pc....peguei de outro e coloquei no lugar. O que ficava reiniciando, com outra pessoa funciona normal.. e o dessa, funciona normal com a pessoa que nao podia chegar perto do pc.....rs...


    informatica nao é 0 e 1... tem uns numeros quebrados no meio tbm...

  2. #26
    Avatar de stevens144
    Ingresso
    Oct 2007
    Localização
    Campo Grande MS
    Posts
    313
    Posts de Blog
    3

    Padrão

    eheeheheh

    eh engraçado mas qndo a gente começa na informatica td é assim... sem explicacao... conforme vc se aprofunda vc vai vendo q pra mta coisa tem explicacao (talvez td) mas nos nunca vamos saber td... ou quase rsrs



  3. #27

    Padrão a logica é que nem tudo a ciencia explica

    Citação Postado originalmente por stevens144 Ver Post
    eheeheheh

    eh engraçado mas qndo a gente começa na informatica td é assim... sem explicacao... conforme vc se aprofunda vc vai vendo q pra mta coisa tem explicacao (talvez td) mas nos nunca vamos saber td... ou quase rsrs
    sim sim concordo, mais a pergunta é até onde vai os fatos? \
    imagine 2 cds do windows original novos e 4 computadores "maqinas"
    vc instala 1 em uma maquina eo segundo na segunda maquina

    voce usa o primeiro para instalar na terceira maquina e a maquina nao reconhece o cd
    voce troca pelo segundo cd e instala normalmente
    e usa o primeiro cd para instalar na 4 maquina! testado de varias formas somente o cd1 n funciona na maquina 3.
    ,,ai vem o pensamento o cd arranhou ou foi mau gravado
    não arranhou e se foi mau gravado ou oq seja pq? se sao milhares? pq justo aquele?talves o gravador... mais pq se são milhares.

  4. #28

    Padrão

    Citação Postado originalmente por damacenoneto Ver Post
    quem explica em 0 e 1 um pc reiniciar só de uma pessoa chegar perto? Nao é qualquer pessoa, é apenas 1.... a que sempre usou o mesmo.... Tive de trocar o pc....peguei de outro e coloquei no lugar. O que ficava reiniciando, com outra pessoa funciona normal.. e o dessa, funciona normal com a pessoa que nao podia chegar perto do pc.....rs...


    informatica nao é 0 e 1... tem uns numeros quebrados no meio tbm...
    Sai prá lá com estas coisas.

    Parece coisa do além. uhuhuhuh



  5. #29

    Padrão

    Pessoal!

    Voltando ao tópico... Bem, os 8602 eu não sei. Nunca usei. Quanto aos PRISM, funcionam 100%. Tenho exatos 11 cartões NL2511 PLUS funcionando em RB433 e 433AH e funcionam MARAVILHOSAMENTE bem. Porém, AR5211, jamais instalem em numa RB433. Não é mentira de 1º de abril. Hoje eu fui testar um Cartão Orinoco MINI-PCI dos antigos A/B que é AR5211 (esse não é Chipset Hermes/Ruby) e simplesmente mandei pro céu das RB uma RB433AH. Instalei o cartão no 1º Slot e sempre que tentava ativar o cartão a placa re-iniciava. Não satisfeito, tentei instalar o cartão no 3º Slot. Pronto. Foi só ligar a placa que as Portas Ethernet foram pro espaço. Depois do auto-teste que a RB faz quando é alimentada, os LEDs da Porta eth3 ficam acessos e nenhuma das portas eth funcionam mais. O cartão eu sei que está funcionando 100% porque já testei em um adaptador PCI <-> MiniPCI, instala e funciona perfeitamente no Windows. Então fica aqui o aviso, AR5211 em RB433 é correr risco de perder a RB.

    Valeu!

  6. #30

    Padrão

    Citação Postado originalmente por sapucaia Ver Post
    Pessoal!

    Voltando ao tópico... Bem, os 8602 eu não sei. Nunca usei. Quanto aos PRISM, funcionam 100%. Tenho exatos 11 cartões NL2511 PLUS funcionando em RB433 e 433AH e funcionam MARAVILHOSAMENTE bem. Porém, AR5211, jamais instalem em numa RB433. Não é mentira de 1º de abril. Hoje eu fui testar um Cartão Orinoco MINI-PCI dos antigos A/B que é AR5211 (esse não é Chipset Hermes/Ruby) e simplesmente mandei pro céu das RB uma RB433AH. Instalei o cartão no 1º Slot e sempre que tentava ativar o cartão a placa re-iniciava. Não satisfeito, tentei instalar o cartão no 3º Slot. Pronto. Foi só ligar a placa que as Portas Ethernet foram pro espaço. Depois do auto-teste que a RB faz quando é alimentada, os LEDs da Porta eth3 ficam acessos e nenhuma das portas eth funcionam mais. O cartão eu sei que está funcionando 100% porque já testei em um adaptador PCI <-> MiniPCI, instala e funciona perfeitamente no Windows. Então fica aqui o aviso, AR5211 em RB433 é correr risco de perder a RB.

    Valeu!
    Interessante tuas observações. Vai de encontro com aquele pdf das RBs série 400, onde diz que Atheros AR5211 pode dar problemas.
    Mas os prism que ainda estão homologados, já estão fora de linha e é difícil encontrá-los.
    Vira e mexe e cai sempre no 8206 se quizer cartão homologado.