+ Responder ao Tópico



  1. Eu utilizo o link planner...mais quando eu coloco pra abrir o ptp que faço pelo google earth ele joga pra uma localidade totalmente diferente da que eu fiz.

    Agora nao sei pq.

  2. Guimarães,

    Em propriedades do mapa tem uma opção que diz algo tipo "Ajustar altitude das estações", como mostra na figura em anexo. Seu problema deve ser este.

    Abraço




    Citação Postado originalmente por hfpguimaraes Ver Post
    Boas

    em "units properties" em "elevation" aparece-me a "0" zeros, apesar de indo com o cursor sobre o mapa aparecer a altitude.
    já baixei os mapas novamente mas continua na mesma, alguem me pode ajudar

    obg
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         rm.JPG
Visualizações:	161
Tamanho: 	61,3 KB
ID:      	4134  



  3. boas

    agradeço mais uma vez: (as altitudes já estão a funcionar nas estações)

    e aproveito para pedir mais uma ajuda, quando vou ao perfil não aparece a topografia do terreno , (o mapa que tinha anteriormente não tinha as altitudes da zona que eu precisava) fiz o download seguindo os passos do Motacosta, criei uma pasta e fiz só os downloads FTP os HTTP não consegui fazer. será por isso?

    antes nas zonas onde tinha altitude aparecia tudo direitinho no perfil do link.

    Server :http://srtm.csi.cgiar.org/IMAGES/Download.gif Data Download (FTP) http://srtm.csi.cgiar.org/IMAGES/Download.gif Data Download (HTTP) http://srtm.csi.cgiar.org/IMAGES/Download.gif Data Mask Download (FTP) http://srtm.csi.cgiar.org/IMAGES/Download.gifData Mask Download (HTTP)

  4. Guimarães,

    Para traçar o perfil entre duas UNITS essas devem ser MEMBERS de uma mesma NETWORK. Talvez seu problema seja esse. Na verdade não entendi muito bem seu questionameto. Mas deve isso. Qualquer coisa estamos por aqui.

    Abraço




    Citação Postado originalmente por hfpguimaraes Ver Post
    boas

    agradeço mais uma vez: (as altitudes já estão a funcionar nas estações)

    e aproveito para pedir mais uma ajuda, quando vou ao perfil não aparece a topografia do terreno , (o mapa que tinha anteriormente não tinha as altitudes da zona que eu precisava) fiz o download seguindo os passos do Motacosta, criei uma pasta e fiz só os downloads FTP os HTTP não consegui fazer. será por isso?

    antes nas zonas onde tinha altitude aparecia tudo direitinho no perfil do link.

    Server :http://srtm.csi.cgiar.org/IMAGES/Download.gif Data Download (FTP) http://srtm.csi.cgiar.org/IMAGES/Download.gif Data Download (HTTP) http://srtm.csi.cgiar.org/IMAGES/Download.gif Data Mask Download (FTP) http://srtm.csi.cgiar.org/IMAGES/Download.gifData Mask Download (HTTP)



  5. Citação Postado originalmente por motacosta Ver Post
    Guimarães,

    Para traçar o perfil entre duas UNITS essas devem ser MEMBERS de uma mesma NETWORK. Talvez seu problema seja esse. Na verdade não entendi muito bem seu questionameto. Mas deve isso. Qualquer coisa estamos por aqui.

    Abraço


    mais uma vez obrigado

    vou tentar ser mais claro

    quando abro a imagem e clico em redes as duas unidades aparecem (pertencem a mesma rede)
    quando vou ao enlace e coloco as duas unidades, aparece o enlace com tudo aparentemente bem menos o relevo (topografia) do terreno, este não aparece, apenas aparece no sitio das unidades, depois é uma recta entre as duas unidades.

    fui ao mapa, e seguindo a recta (do enlace) verifico que o relevo oscila muito, por exemplo: 20m, 120m, 80m, etc.

    (tentei colocar aqui uma imagem mas não consegui, não sei como se faz.)






Tópicos Similares

  1. Respostas: 5
    Último Post: 05-10-2012, 10:24
  2. Duvidas com Radio Mobile
    Por igopires no fórum Redes
    Respostas: 14
    Último Post: 11-10-2009, 09:37
  3. Problemas com Radio Mobile
    Por rogeriosims no fórum Redes
    Respostas: 3
    Último Post: 10-08-2007, 15:39
  4. Ajuda para entender 1 regra de iptables
    Por Dedao no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-07-2007, 16:40
  5. Preciso de ajuda para entender e corrigir o log do squid
    Por ricardodru no fórum Servidores de Rede
    Respostas: 5
    Último Post: 10-03-2007, 12:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L