Página 6 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. #101

    Padrão

    tô na corrida aqui tambem!
    quando ativar, dê o parecer pra nós aqui
    aproveita e me responde,
    trocou o lmr400 por cellflex no enlace final aí ??? (o que você usa as kathrein)...
    Última edição por yondaime; 08-06-2009 às 13:10.

  2. #102
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por yondaime Ver Post
    tô na corrida aqui tambem!
    quando ativar, dê o parecer pra nós aqui
    aproveita e me responde,
    trocou o lmr400 por cellflex no enlace final aí ??? (o que você usa as kathrein)...
    Vamos ver quem ganha hehehehe...

    Ainda não troquei no enlace final, mas sim na eletronet... falta só aqui na ponta agora...



  3. #103

    Padrão




    eu devo demorar uns 30dias + - ainda, oia as antena ai e os cartao..
    gastei uma nota com isso, mas acho que no fim vai dar pra chegar os 15mb full da unotel.
    a muié é pra tirar uma onda
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         0608091232-00.jpg
Visualizações:	94
Tamanho: 	185,4 KB
ID:      	4535   Clique na imagem para uma versão maior

Nome:	         0608091234-00.jpg
Visualizações:	101
Tamanho: 	203,5 KB
ID:      	4536  

    Clique na imagem para uma versão maior

Nome:	         36.jpg
Visualizações:	83
Tamanho: 	17,2 KB
ID:      	4537  

  4. #104

    Padrão

    Xande,

    tem como você me passar o contato do consultor com quem você comprou aquelas Kathrein? Bem como preço delas e tambem sua satisfação com as mesmas, pois pensei em compra-las para buscar um link de 20MB da Unotel que fica á 70Km daqui. Se possível, fico no aguardo. Abração!!!



  5. #105
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por jociano Ver Post
    Xande,

    tem como você me passar o contato do consultor com quem você comprou aquelas Kathrein? Bem como preço delas e tambem sua satisfação com as mesmas, pois pensei em compra-las para buscar um link de 20MB da Unotel que fica á 70Km daqui. Se possível, fico no aguardo. Abração!!!
    O contato é [email protected]

    Cara, bem sincero, prefiro as OIW ainda... ficou melhor o sinal com elas do que com as Kathrein...

  6. #106

    Padrão Problema em ptp

    Venho acompanhando esse tópico, e tentando aplicar algumas soluções apresentadas para um problema que venho tendo no meu ponto a ponto. Quem puder dar uma olhada no meu teste de banda e dizer se isso eh normal. eh um enlace de 15km com cartoes senao 6302plus em rb600 e outra rb433.

    Ta com card rates 23. E nao ta em nstreme. São duas pluton prato de 33db.


    Grato,

    Vinicius Silva
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Bandwidith_both.JPG
Visualizações:	91
Tamanho: 	31,2 KB
ID:      	4538   Clique na imagem para uma versão maior

Nome:	         Bandwidith_send.JPG
Visualizações:	78
Tamanho: 	30,6 KB
ID:      	4539  

    Clique na imagem para uma versão maior

Nome:	         Bandwidith_receive.JPG
Visualizações:	82
Tamanho: 	29,5 KB
ID:      	4540   Clique na imagem para uma versão maior

Nome:	         Signal.JPG
Visualizações:	79
Tamanho: 	33,2 KB
ID:      	4541  




  7. #107
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão

    Xande, pra enlace de 17km (nivel do mar) sobre uma lamina de agua doce (lagoa) tu recomendas essas OIW ????? De quantos dbi tu acha tche??

    To pensando em adquirir um par pra um ptp que vou implementar. Visada 100% ,ok.
    Abraço.

  8. #108
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por vini_alpha Ver Post
    Venho acompanhando esse tópico, e tentando aplicar algumas soluções apresentadas para um problema que venho tendo no meu ponto a ponto. Quem puder dar uma olhada no meu teste de banda e dizer se isso eh normal. eh um enlace de 15km com cartoes senao 6302plus em rb600 e outra rb433.

    Ta com card rates 23. E nao ta em nstreme. São duas pluton prato de 33db.


    Grato,

    Vinicius Silva
    Vinicius, deixa as potencias em default... Se possível, troque esses cartões por XR5 da Ubiquiti, garanto que não vai se arrepender. Depois de fixar a potencia em default, experimente fixar as data-rates em 48 e 54 mbps. Fazendo isso acredito que irá melhorar..

    Citação Postado originalmente por leandrolopeswifi Ver Post
    Xande, pra enlace de 17km (nivel do mar) sobre uma lamina de agua doce (lagoa) tu recomendas essas OIW ????? De quantos dbi tu acha tche??

    To pensando em adquirir um par pra um ptp que vou implementar. Visada 100% ,ok.
    Abraço.
    Olá Leandro! Esse meu enlace de 52 kms passa por sobre o alagado da barragem de Ernestina. Acredito que 17 kms deva fechar tranquilamente! Aqui usei as de 33, 90 cm, mas ja fechei 23 kms com as de 29 dbi, 60 cms.



  9. #109

    Padrão

    Citação Postado originalmente por vini_alpha Ver Post
    Venho acompanhando esse tópico, e tentando aplicar algumas soluções apresentadas para um problema que venho tendo no meu ponto a ponto. Quem puder dar uma olhada no meu teste de banda e dizer se isso eh normal. eh um enlace de 15km com cartoes senao 6302plus em rb600 e outra rb433.

    Ta com card rates 23. E nao ta em nstreme. São duas pluton prato de 33db.


    Grato,

    Vinicius Silva
    não esquece de melhorar esse sinal seu, -69 tá horrivel para um enlace tão perto.
    ative o nstreme e como disse o xande, fixe o data-rate em 48mb e 54mb,
    mas antes, melhore o sinal!


  10. #110

    Padrão

    O sinal atrapalha muito na largura da banda

    aqui temos 2 enlaces para outras 2 torres um em 2.4 o mas perto, e outro em 5.8 os 2 pinga em <1 e a Largura da Banda em 2.4 tá melhor que a de 5.8 por causa do sinal e porque as antenas 5.8 é zirok, e muita gente quando vai alinhar tem que deixar ela quase apontando pro chão vamos alinhar elas esses dias, olhe a largura da banda em consideração que a banda da 2.4tá passando mas de 12 mb full que e muito inferior a 5.8, e a 5.8 tá passando 10 mb full

    sim e ai e uma pc-ap

    placas greatek atheros e ag530 d-link
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         Sinal 2.4.JPG
Visualizações:	72
Tamanho: 	29,7 KB
ID:      	4547   Clique na imagem para uma versão maior

Nome:	         Sinal 5.8.JPG
Visualizações:	65
Tamanho: 	26,0 KB
ID:      	4548  

    Clique na imagem para uma versão maior

Nome:	         Largura Banda 2.4.JPG
Visualizações:	71
Tamanho: 	27,5 KB
ID:      	4549   Clique na imagem para uma versão maior

Nome:	         Largura Banda 5.8.JPG
Visualizações:	72
Tamanho: 	25,7 KB
ID:      	4550  

    Última edição por wifiinternet; 09-06-2009 às 12:55.



  11. #111
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por wifiinternet Ver Post
    O sinal atrapalha muito na largura da banda

    aqui temos 2 enlaces para outras 2 torres um em 2.4 o mas perto, e outro em 5.8 os 2 pinga em <1 e a Largura da Banda em 2.4 tá melhor que a de 5.8 por causa do sinal e porque as antenas 5.8 é zirok, e muita gente quando vai alinhar tem que deixar ela quase apontando pro chão vamos alinhar elas esses dias, olhe a largura da banda em consideração que a banda da 2.4tá passando mas de 12 mb full que e muito inferior a 5.8, e a 5.8 tá passando 10 mb full

    sim e ai e uma pc-ap

    placas greatek atheros e ag530 d-link
    Na verdade o que atrapalha ou ajuda é a modulação, e não o sinal em si, embora uma coisa tenha relação com a outra. Por exemplo, se a sensibilidade do cartão permitir que ele module em 54 mbps até um sinal de -65, então não vai interessar se o sinal tá em -40 ou -60, a velocidade conseguida será a mesma. Ela só vai cair se ele cair a modulação pra 48, por exemplo.

  12. #112

    Padrão

    obrigado ai na explicação

    sim mas a frequencia 2.4 passando 12 mb full eu nunca vi so 4 no maximo com radios mas com placa pci nunca testei
    Citação Postado originalmente por xandemartini Ver Post
    Na verdade o que atrapalha ou ajuda é a modulação, e não o sinal em si, embora uma coisa tenha relação com a outra. Por exemplo, se a sensibilidade do cartão permitir que ele module em 54 mbps até um sinal de -65, então não vai interessar se o sinal tá em -40 ou -60, a velocidade conseguida será a mesma. Ela só vai cair se ele cair a modulação pra 48, por exemplo.



  13. #113
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por wifiinternet Ver Post
    obrigado ai na explicação

    sim mas a frequencia 2.4 passando 12 mb full eu nunca vi so 4 no maximo com radios mas com placa pci nunca testei
    12 mega full eu tbém não tinha visto, 6 full já, num enlace q tenho em modo G de 18 kms, com RB333 e SR2 da Ubiquiti.

  14. #114
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.750
    Posts de Blog
    1

    Padrão

    Eu tenho link de 10km aqui passando 12mb full em 2.4, visada perfeita.utilizo duas antenas de disco 60cm(cabos cellflex) +placa pci com chipset atheros, e tem um sinal fortissimo.
    Na outra ponta um xr2.



  15. #115

    Padrão xande

    uma pergunta esses enlaces que fez foi em bridge ou roteado, pois estou com problema em meu provedor tenho um enlace do link ate minha torre e de minha torre pra outra 6 torres todos em bridge(A - como bridge ponto B - Como Station Pseudobridge), e quando cheguei a 15 megas de trafego comecei a perceber perca de pacotes devido a colisao.um colega me falou que esse enlace tem de ser roteado sabe dizer o pq? esse mesmo link consiguo tranquilo passar 22 megas em teste realizados.

  16. #116
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por icaro Ver Post
    uma pergunta esses enlaces que fez foi em bridge ou roteado, pois estou com problema em meu provedor tenho um enlace do link ate minha torre e de minha torre pra outra 6 torres todos em bridge(A - como bridge ponto B - Como Station Pseudobridge), e quando cheguei a 15 megas de trafego comecei a perceber perca de pacotes devido a colisao.um colega me falou que esse enlace tem de ser roteado sabe dizer o pq? esse mesmo link consiguo tranquilo passar 22 megas em teste realizados.
    Esses meus tão em bridge ainda, mas estou esperando uma assessoria do Sergio aqui na minha rede, para ver se mudar pra roteado fica melhor...



  17. #117

    Question

    alexandre fale um pouco do link da unotel
    dizem que o trancerouter e muito bom

    quanto mb vc ativou ?

  18. #118

    Padrão

    posta aí xande os seus enlaces como ficou e como tá o link da unotel

    esperamos noticias.



  19. #119

    Padrão

    Ola Pessoal, gostaria da ajuda de vc's estou tendo um problema em um de meus Ptp, utilizo duas rb411 e dois emp-8602 um como bridge e outro com station pseudobridge estava funcionando tudo perfeito mas essa semana notei uma perca de pacotes estranha no enlace e quando fui analisar obs que o tx na rb station pseudobridge na passava de 250 kbps e meu rx tava normal com 12 Mbps ja no lado da Rb bridge meu tx ta de 12 Mbps e meu rx com 250kbps cheguei ate a trocar o cartao do lado da station pseudobridge mas nao adiantou, meu sinal antes era de -58 e agora ta de -67 -69 troque cabos e pig-tails da rb mas nada ficou a mesma coisa hoje dei mas uma alinhada no ptp e consegui -60, quando foi na parte da tarde onde tenho mas trafego o ptp voltou a -69 e fica perdendo pacote. o que sera que esta acontecendo com meu enlace? nunka vi isso e dificil de acreditar alguem pode me ajudar, amanha vou trocar o cartao do lado da RB bridge e ve o que acontece. A as antenas sao Hyperlink 22dbi

  20. #120

    Padrão



    vixi Icaro,
    confere a fonte de energia da RB,
    cartão Engenius é uma agua de toba,
    Troque pelo R52h ou algum outro, se for enlace principal utilize XR5.