Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ja que vc usa switch so pra 2 RBs, entao ponha mais uma placa e divida o cabo de rede em 2 seções e mande diretamente pra elas ponha 2 placas no servidor.

  2. Rapaiz, acho que vai ser a porta da RB mesmo, tem uma porta que recebe todo o tráfego sozinha, vou ver aqui o que será mais fácil, ou chegar outro cabo na torre ou colocar um switch lá e fazer uma bridge para cada cartão. Posto os resultados.



  3. Boa tarde a todos, resolvi o problema, na realidade tinha um cabo que tinha uma conexão, dentro de uma caixa de passagem, e eu nem lembrava mais disso, subi 2 cabos até a torre e liguei direto no switch. Melhorou o desempenho, pois a imenda do cabo, estava meio oxidada. Um outra coisa era uma barbeiragem minha mesmo, meu QOS, feito em HTB, estava atribuindo os IP´s dessa RB´s em questão a classe default, que era de 1 mbit, aumentei a banda da classe default, o problema foi completamente sanado. Grato a todos.

  4. aqui tenho problemas c/ placas c/ chipset VIA, no mikrotik qdo tiver com problemas aí faz o seguinte pra testar:

    /interface disable ether0; /interface enable ether0;

    supondo que a placa que comunica c/ seu server seja a ether0

    se resolver você pode fazer um script com esses comandos e colocar no scheduler, ir testando qual o intervalo ideal.

    tenho maquinas aqui que chega rodar de hr em hr.



  5. Citação Postado originalmente por evil_inside Ver Post
    aqui tenho problemas c/ placas c/ chipset VIA, no mikrotik qdo tiver com problemas aí faz o seguinte pra testar:

    /interface disable ether0; /interface enable ether0;

    supondo que a placa que comunica c/ seu server seja a ether0

    se resolver você pode fazer um script com esses comandos e colocar no scheduler, ir testando qual o intervalo ideal.

    tenho maquinas aqui que chega rodar de hr em hr.

    Aqui o que impressionava é que as placas são 3COM, e das boas, caras, por isso estava difícil acreditar que o problema eram as placas, como de fato não era.






Tópicos Similares

  1. Respostas: 14
    Último Post: 09-06-2008, 10:40
  2. Quantas rotas Aguenta uma Placa de Rede???
    Por JeanGutemberg no fórum Redes
    Respostas: 5
    Último Post: 24-11-2007, 08:44
  3. placa de rede 3c905b no Conectiva 8
    Por KustOdio no fórum Servidores de Rede
    Respostas: 6
    Último Post: 15-01-2003, 10:23
  4. Revolta - Placa de rede !!!
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-10-2002, 05:14
  5. placa de rede para de funcionar
    Por ediguedes no fórum Servidores de Rede
    Respostas: 4
    Último Post: 03-10-2002, 13:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L