+ Responder ao Tópico



  1. #1

    Padrão Sinal Oscilando

    Olá, tenho um cliente e o sinal dele esta oscilando, me informou que durante a parte da manhã navega normal, mas pela parte da tarde/noite fica oscilando muito, fui no cliente verificar e o sinal dele esta com 73% (tenho clientes que até com 44% fica bom), fiz um teste e esta perdendo muitos pacotes, sendo que horas esta pingando o servidor a 6ms e depois a 3400ms e assim fica, começa a abrir as páginas e para e depois termina de abrir e o MSN cai seguido.
    Já foi trocada a antena de lugar e segue apresentando esse problema, os outros clientes que tenho nessa torre não apresentam problemas.
    Gostaria de saber se tenho como verificar se é alguma interferência.

    Cliente: APRouter com Antena Grade 25dbi
    Torre: Painel 14dbi RB133 fazendo Bridge

  2. #2

    Padrão

    A antena e grade ta horizontal u vertical?



  3. #3

  4. #4

    Padrão

    Já coloquei na horizontal e ficou com 42% sinal e não conecta.
    Na vertical segue apresentando o problema.

    Acho que é alguma interferência, só não sei do que.

    Caso alguém tenha alguma dica, agradeço



  5. #5

    Post sinal oscilando

    Olá amigo tudo bem ? Vamos por partes, vc já trocou o dipolo da antena ? O pig? Você usa placa ou roteador no cliente ? se for placa da uma olhada na conexão dos cabos pode ser mau contato . Se for roteador da uma olhada no pig pois muitas das vezes e o pig que ta com problema ....... Ja tive clientes com este problema . Como aqui usamos roteador nos clientes muitas das vezes era o pig ou as vezes o dipolo da antena que entrava água e o sinal oscilava sempre ....
    Ah esqueci de perguntar , tem cliente do lado deste que esta com problema funcionando normalmente ?????
    Qualquer duvida estamos ai .. abraços ..
    Última edição por fitamg; 13-04-2009 às 08:28. Razão: erro de ortografia .

  6. #6

    Padrão

    Olá amigo, no cliente tenho um roteador, sendo que já troquei o mesmo e seguiu com problema, no lado desse cliente não tenho nenhum outro, vou trocar a antena para ver se resolve, troco e informo como ficou

    Obrigado