+ Responder ao Tópico



  1. 1 -O servidor pinga o NANO??
    2 - O cliente conecta no nano, se ve ele conectado?
    3 - o cliente nao pinga o nano??
    4 - o cliente nao pinga nem o servidor??

    Eu acredito q seja a opçao 1... o problema.

  2. 1 -Sim
    2 - Sim
    3 - Não
    4 - Não



  3. O nano é novo??? ele tando em Bridge, e com o ip la, ele tem q pinga, se coloco mascara /30??? ai nao vai mesmo, o ping. mas o pppoe deveria... ele ta como bridge, e AP Station? isso?

  4. Nano novinho, esta em bridge mascara 255.255.255.0 ip tudo ok está como ap station, inclusite tem um cliente ou outro que consegue funcionarr, mais maioria e problema, jah atualizei milhoes firmeweres e perciste



  5. Puts, entao tem clientes q consegue funga pow,,, entao, se ja viu se nao é sinal?? desses q nao funciona??






Tópicos Similares

  1. NanoStation2 como AP será que presta?
    Por Bender no fórum Redes
    Respostas: 61
    Último Post: 11-03-2011, 02:01
  2. Configurar o nanostation2
    Por telworld no fórum Redes
    Respostas: 9
    Último Post: 18-05-2009, 15:32
  3. Comparativo Nanostation2 vs Senao EOC2610
    Por lipeiori no fórum Redes
    Respostas: 2
    Último Post: 07-05-2009, 22:53
  4. ap-wds NanoStation2 com zinwell g220
    Por zoiogames no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-04-2009, 19:03
  5. Nanostation2
    Por brunorns no fórum Redes
    Respostas: 10
    Último Post: 25-03-2009, 09:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L