Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. #25
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por marcosx Ver Post
    Bom Dia..

    vim agradeçer vcs por se preocupar com o problema dos outros..
    hj de manha subi na torre mechi uma antena e -63 de sinal.. dae mudei para 5Ghz turbo pego -73

    Passando 28MB.. tx e rx chego a 4.5 MB, o ping de 1ms ocilando a 2ms maximo 3.. o que vcs achao?
    Deixa somente em 5 Ghz... -73 é muito ruim... -63 não é ótimo, mas te dá uma ótima margem de SNR... melhor passar um pouco menos de banda e ser estável do que passar uma grande banda e ficar caindo... e -63 vc passa uns 10 mega full IMHO... eu com -65 passo 20 mb full em 23 kms...

  2. #26

    Padrão

    desculpa minha falta de conhecimento, mas o que seria dipolo?



  3. #27

    Padrão

    galera coloquei uns print pra vcs darem uma olhada no 5Ghz 5Mhz nao passa nem um mega fullduplex quando mede so rx da 8Mb 9, no 5GHGZ 10Mhz no turbo o sinal fica mais ruim mais passa mais..
    esse ping ocila de mais de 1 2ms dae vai da um ping a 40ms volta a 1ms 10ms 1ms 1ms 15ms sempre ocilando tem alguma coisa a fazer para estabilizar isso?



    Obrigadooooo!!
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         5Ghz.JPG
Visualizações:	95
Tamanho: 	141,2 KB
ID:      	4041   Clique na imagem para uma versão maior

Nome:	         5Ghz 5Mhz.GIF
Visualizações:	77
Tamanho: 	99,9 KB
ID:      	4042  

    Clique na imagem para uma versão maior

Nome:	         5Ghz 5Mhz.JPG
Visualizações:	85
Tamanho: 	147,7 KB
ID:      	4043