Página 2 de 11 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por felipim Ver Post
    Sera que foi resolvido o problema de controle de banda...

    amigo na versao 3.22 não havia mais problema com controle de banda não

  2. #8

    Padrão

    Boa tarde pessoal

    Implantado a quase 48 horas e até agora tudo normal, aparentemente o processamento baixou, e o tempo de resposta para os clientes tambem melhorou, alem de ter corrigido um problema com quantidade de conexoes pppoe, o qual na 3.13 eu tive problemas.

    O consumo de memoria aparentemente aumentou um pouco, estou monitorando, ainda é cedo para dar uma opiniao concreta, mas a primeira vista aparenta que aumentou.

    Monitorando. Até o momento Estável.



  3. #9

    Padrão

    Citação Postado originalmente por nandop1240 Ver Post
    Boa tarde pessoal

    Implantado a quase 48 horas e até agora tudo normal, aparentemente o processamento baixou, e o tempo de resposta para os clientes tambem melhorou, alem de ter corrigido um problema com quantidade de conexoes pppoe, o qual na 3.13 eu tive problemas.

    O consumo de memoria aparentemente aumentou um pouco, estou monitorando, ainda é cedo para dar uma opiniao concreta, mas a primeira vista aparenta que aumentou.

    Monitorando. Até o momento Estável.

    vc tem filtros por Layer7

    se não tiver coloca e testa como ficar o processamento

  4. #10

    Padrão

    alguem sabe como ultilizar configurar o auto update
    para que seja automatico esse processo de atualização ?
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         autoupdate.jpg
Visualizações:	141
Tamanho: 	55,5 KB
ID:      	4072  



  5. #11

    Padrão

    alguem da usando hotspot nessa versão 3.23.... eu mudei pra essa versão.... e qdo eu termino a configuração do hotspot e reinicio o pc, e nao conscigo mais loga... nem aparece mais no winbox.
    to usando uma placa mães asus P5PKL-AM.
    Será que convém deixar de usar hotspot e trabalhar só com o queues e ip arp?

  6. #12

    Padrão

    Citação Postado originalmente por JackGust Ver Post
    alguem da usando hotspot nessa versão 3.23.... eu mudei pra essa versão.... e qdo eu termino a configuração do hotspot e reinicio o pc, e nao conscigo mais loga... nem aparece mais no winbox.
    to usando uma placa mães asus P5PKL-AM.
    Será que convém deixar de usar hotspot e trabalhar só com o queues e ip arp?
    Amigo, aqui tambem não encontro ip nem mac no scaner com winbox antes de logar, deve ser alguma proteção de scan...

    Se vc instalar do zero e scanear consegue encontrar o mac e ip 0.0.0.0, depois de configurada que some ao scan...

    Espero ter ajudado e espero que esse não seja na verdade mais um bug no MK.