Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #41

    Padrão

    Citação Postado originalmente por gladstony Ver Post
    Voce fica ainda mais vulneravel sem controlar ip + mac + login.

    Pois é, fiz isso para parar os problemas, estou controlando atualmente pela ARP, usando mascara /32 e estou procurando tambem uma solução para este problema. Terça-feira 11 horas da noite tive que levantar e ir até o escritorio para reiniciar meu server, pois ele tinha travado.

    por isso retirei para não ficar travando e tambem para não ter clientes reclamando que a internet ta caindo.

    Se conseguir outra forma posta ai

    Abraços.

  2. #42

    Padrão

    aqui eu coloquei tudo numa rb450g e ate agora ta funfando blz, no pc ficou travando muito, na rb ja faz 5 dias e ta blz total, agora to querendo overclocar o processador dela pra ver se ele trabalha mais folgado, pois é o unico ponto critico em usar nela.



  3. #43

    Padrão

    Citação Postado originalmente por gladstony Ver Post
    Meu mk 3.23 esta travando varias x ao dia, não sei mais o que fazer.
    rapaz atualizei hoje para 3.24 e parece que parou o travamento, antes travava direto, ja faz umas 6 horas e nada, vou continuar testando e te falo depois.

    obs.ja com mac e ip no hotspot

    abraços

  4. #44

    Padrão

    Citação Postado originalmente por brunocabrini Ver Post
    rapaz atualizei hoje para 3.24 e parece que parou o travamento, antes travava direto, ja faz umas 6 horas e nada, vou continuar testando e te falo depois.

    obs.ja com mac e ip no hotspot

    abraços
    Joia, testa ai... eu fiz down pra 3.13



  5. #45

    Padrão

    Citação Postado originalmente por brunocabrini Ver Post
    rapaz atualizei hoje para 3.24 e parece que parou o travamento, antes travava direto, ja faz umas 6 horas e nada, vou continuar testando e te falo depois.

    obs.ja com mac e ip no hotspot

    abraços
    Estou usando a versão 3.23 nível 5, mas tem hora que cai todas as conexões PPOe, vou subir a 3.24 para ver se resolve ou voltar para 3.13. Após os teste envio as informações.

  6. #46

    Padrão RESOLVIDO COM O MK 3.13

    Depois que fiz downgrade para o mk 3.13 acabaram meus problemas, estou com quase 36 horas sem nenhum problema.

    Antes com o mk 3.23 travava duas a tres verzes no dia.



  7. #47

    Padrão

    Citação Postado originalmente por gladstony Ver Post
    Depois que fiz downgrade para o mk 3.13 acabaram meus problemas, estou com quase 36 horas sem nenhum problema.

    Antes com o mk 3.23 travava duas a tres verzes no dia.
    kra tenho uma rb433ah ja usei v3.20 v3.22 v3.23 e estou usando v3.24 nenhuma travou, estou textando o controle de banda pra ver si nessa funciona
    /ip hotspot user profile
    add idle-timeout=none keepalive-timeout=2m name=200k rate-limit=\
    "74k/174k 128k/220k 74k/174k 8/8 8 64k/64k" shared-users=1 \
    status-autorefresh=1m transparent-proxy=no

  8. #48

    Padrão

    Citação Postado originalmente por Luspmais Ver Post
    vc marcou em "bridge=bridge=settings=use ip firewal "?
    pra que serve isso?



  9. #49

    Padrão

    Citação Postado originalmente por wsdanado Ver Post
    kra tenho uma rb433ah ja usei v3.20 v3.22 v3.23 e estou usando v3.24 nenhuma travou, estou textando o controle de banda pra ver si nessa funciona
    /ip hotspot user profile
    add idle-timeout=none keepalive-timeout=2m name=200k rate-limit=\
    "74k/174k 128k/220k 74k/174k 8/8 8 64k/64k" shared-users=1 \
    status-autorefresh=1m transparent-proxy=no
    Voce usa proxy, cache e hotspot no sua rb amigo?

  10. #50

    Padrão

    Ja testei as versões 3.23 e 3.24 e só tive problemas com travamentos. Agora coloquei a 3.13 e estou a 28 horas sem travamentos, antes ficava no maximo 10 horas sem travar...

    Essa versão não largo mais

    abraços a todos



  11. #51

    Padrão

    Citação Postado originalmente por brunocabrini Ver Post
    Ja testei as versões 3.23 e 3.24 e só tive problemas com travamentos. Agora coloquei a 3.13 e estou a 28 horas sem travamentos, antes ficava no maximo 10 horas sem travar...

    Essa versão não largo mais

    abraços a todos
    o mesmo acontecie comigo.

  12. #52

    Padrão

    Citação Postado originalmente por gladstony Ver Post
    Voce usa proxy, cache e hotspot no sua rb amigo?
    sim pra 20 clientes 1 mb adsl MK faz ums 4 meses tudo normal menos controle de banda!!!



  13. #53

    Padrão

    Citação Postado originalmente por wsdanado Ver Post
    sim pra 20 clientes 1 mb adsl MK faz ums 4 meses tudo normal minos controle de banda!!!
    Então acredito que no meu caso deve ser incompatibilidade de hardware com as versões 3.20 e 3.23 (foram as que tentei me aventurar) não sairei mais do mk 3.13.

  14. #54

    Padrão

    Citação Postado originalmente por gladstony Ver Post
    Então acredito que no meu caso deve ser incompatibilidade de hardware com as versões 3.20 e 3.23 (foram as que tentei me aventurar) não sairei mais do mk 3.13.
    possivelmente sim, pq se fosse um bug nelas aki na minha teria dado...



  15. #55

    Padrão

    Ainda não testei a 3.24 mais a minha experiencia aqui é: servidor (pc) a melhor ate agora é a 3.13 e rb funfa tudo de bom em tbodas as versoes, passei um pc q eu tinha pra 3.23 e ficou travando, coloquei tudo numa rb e ficou perfeito. (com a 3.23)

    Vou testar a 3.24 e dizer o q ocorreu.

  16. #56

    Padrão

    Galera sem sair muito do foco do topico, alguem teria algumas empresas para indicar para compra de licença do MK? preciso comprar algumas.

    obrigado.



  17. #57

    Padrão

    Citação Postado originalmente por gustavinho69 Ver Post
    Galera sem sair muito do foco do topico, alguem teria algumas empresas para indicar para compra de licença do MK? preciso comprar algumas.

    obrigado.
    Ue Gustavo, você não quer comprar no site MikrotikBrasil :: Inicial

  18. #58

    Padrão

    Citação Postado originalmente por gladstony Ver Post
    Ue Gustavo, você não quer comprar no site MikrotikBrasil :: Inicial
    Então mais gostaria de cotar em outros alem deste...
    grato!



  19. #59

    Padrão

    Citação Postado originalmente por gustavinho69 Ver Post
    Então mais gostaria de cotar em outros alem deste...
    grato!
    Acredito que não vai encontrar nenhuma outra empresa com menor valor da licença.

  20. #60