Página 2 de 9 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Este range ' 68.142.1.1-68.142.100.254' é um range muito grande de IP validos, tem que estudar melhor este problema.

  2. Caros Amigos,

    Vcs já tentaram instalar um Mikrotik atualizado e original?

    O grande problema dessa versão 2.9.27 (Crack) é a falta de atualização, o MK já está na versão 4.0, e em se tratando de atualizações, lembrem-se que não são apenas coisas novas, mais sim várias correções.

    Isso pode fazer muita diferença.




  3. tem como postar um tcpdump dele...

    tcpdump -ln ou -lnA


    por que se conseguir pegar uma assinatura dele.. pode bloquear via Layer7

  4. Código :
    /ip firewall address-list
    add address=62.149.2.7 comment="" disabled=no list=conficker-hosts
    add address=74.208.64.145 comment="" disabled=no list=conficker-hosts
    add address=83.68.16.6 comment="" disabled=no list=conficker-hosts
    add address=143.215.143.11 comment="" disabled=no list=conficker-hosts
    add address=149.20.56.32 comment="" disabled=no list=conficker-hosts
    add address=199.2.137.252 comment="" disabled=no list=conficker-hosts
    add address=205.188.161.4 comment="" disabled=no list=conficker-hosts
    add address=174.129.221.183 comment="" disabled=no list=conficker-hosts
     
    /ip firewall filter
    add action=reject chain=forward comment="" disabled=yes reject-with=icmp-host-unreachable dst-address-list=conficker-hosts

    uma lista de hosts que o conficker usa..



  5. Isso nao é virus nao , é um range de sites compartilhadores tipo 4share! e a porta de destino como sempre 80






Tópicos Similares

  1. Respostas: 5
    Último Post: 19-08-2016, 10:40
  2. Respostas: 0
    Último Post: 24-02-2016, 23:49
  3. Respostas: 0
    Último Post: 20-02-2016, 11:13
  4. Respostas: 20
    Último Post: 22-04-2009, 08:10
  5. Como obrigar o usuário a ver a página do provedor na hora da
    Por BrunoPiaui no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-10-2002, 14:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L