Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão

    Amigo, você poderia tentar mudar sua rede para usar somente 802.11G, já que a maioria dos provedores utilizam 802.11B ou 802.11B+G. Abraços

  2. #22

    Padrão

    Citação Postado originalmente por ltalamonte Ver Post
    Amigo, você poderia tentar mudar sua rede para usar somente 802.11G, já que a maioria dos provedores utilizam 802.11B ou 802.11B+G. Abraços
    amigo nao se recomenda usar 802.11g para outdoor, para distribuir o sinal deve usar o modo B mesmo... a soluçao ja foi dada ao nosso colega, faça o ptp em 5,8 e creio q nao tera problemas mais... opçoes de radios tem varias, mas realmente o melhor custo/beneficio eh o NS5, vai com ele q se dara bem.. abraços



  3. #23

    Padrão

    Ok, concordo com vc, mas no caso de economia seria uma solução, Eu tive que fazer isso em minha cidade para resolver o problema. Foi o único jeito de não sofrer com interferências. além de estar em um canal menos utilizado no range. Porém gostei da dica de vcs de colocar no canal 13 ou 14, isso resolve mesmo, ninguém vai me questionar?

  4. #24

    Padrão

    Citação Postado originalmente por ltalamonte Ver Post
    Ok, concordo com vc, mas no caso de economia seria uma solução, Eu tive que fazer isso em minha cidade para resolver o problema. Foi o único jeito de não sofrer com interferências. além de estar em um canal menos utilizado no range. Porém gostei da dica de vcs de colocar no canal 13 ou 14, isso resolve mesmo, ninguém vai me questionar?
    Amigo, aqui foi isso que me salvou, descobri tb, que EU MESMO ESTAVA INTERFERINDO EM MEU SINAL, Pois tenho duas setoriais aquario (aquena panelinha branca) e tive que setar elas em canais mais baixos, 3, 5, e receber meu link no canal 13, agora está estável, mas vou seguir o conselho do pessoal, já to guardando dinheiro pra comprar dois NanoStation de 5.8 Ghz. Abraços.