Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Eu arrumei os clientes que estão com sinal ruim, agora todos estão abaixo de -68DB mas mesmo assim continua lenta a rede.
    Estranho que é apenas em uma antena, as outras estã OK, troquei a antena mas não tive resultado.
    Quando a a rede fica lenta, se eu der um ping para meu servidor de um cliente conectado nesta antena, ele perde bastante pacotes, mas se eu der um ping de outra antena, fica perfeito.
    Ainda não troquei o cartão, pode ser ele?

  2. pronto, vc acabou de isolar o problema!

    provavelmente seja o cartão... primeiro eu iria pedir pra vc especificar, se era a rede (rede e nao a net) ou se era o link ( a net) q estava lenta.

    se fosse a rede, vc verificaria os pings, até a torre e até o server, fazendo os pings nas casas dos clientes.

    bem, se vc disse q ja trocou antenas e cabos menos o cartão, pode ser realmente o cartão...

    abraço.

    Fica com Deus



  3. É pessoal, não sei o que acontece, quando estou com até 32 simultaneos no mesmo cartão vai beleza, mas depois quando passa de 34 a rede começa a ficar horrivel, mas é só em uma antena que acontece isso.
    Já troquei cartão e coloquei uma fonte de 8A e nada,
    Será que pode ser interferencia? Eu acho que não, porque até 32 simulltaneos é perfeita a nevegação.
    Aguém tem mais alguma dica?

  4. amigo
    tive um problema semelhante
    mas com MK

    um cliente com -71dB
    provocava que o ack da antena setorial onde estava conetado
    fica se la em cima

    ack 280 us
    onde o ideal seria 30us

    anulando a conexao em causa
    o ack da antena setorial voltava para 31 us

    e a rede um espanto



  5. Citação Postado originalmente por rodrigo_pagani Ver Post
    É pessoal, não sei o que acontece, quando estou com até 32 simultaneos no mesmo cartão vai beleza, mas depois quando passa de 34 a rede começa a ficar horrivel, mas é só em uma antena que acontece isso.
    Já troquei cartão e coloquei uma fonte de 8A e nada,
    Será que pode ser interferencia? Eu acho que não, porque até 32 simulltaneos é perfeita a nevegação.
    Aguém tem mais alguma dica?
    Qual é p consumo de banda de sua AP quando fica lenta??
    Volto ao processador, voce esta levando pau no processamento com consumo alto.
    Algum cliente sem controle pode ser o problema, tambem. Olha isso e posta ai.






Tópicos Similares

  1. Ajuda com Redes
    Por tiagocaus no fórum Redes
    Respostas: 6
    Último Post: 24-11-2008, 12:31
  2. Ajuda com rede.
    Por rogeriodj no fórum Sistemas Operacionais
    Respostas: 13
    Último Post: 06-06-2008, 16:54
  3. Ajuda com rede 1.8Km sem visada (arvores)
    Por jerryskt no fórum Redes
    Respostas: 1
    Último Post: 11-03-2008, 02:08
  4. PROBLEMA COM REDE LENTA NOS CARTOES SENAO!
    Por Silvawireless no fórum Redes
    Respostas: 6
    Último Post: 31-10-2006, 07:17
  5. Ajuda com rede Wireless Indor
    Por allan_nogueira no fórum Redes
    Respostas: 3
    Último Post: 15-03-2006, 16:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L