Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. #25

    Smile Xen

    Citação Postado originalmente por cleyton19 Ver Post
    coloquei alguns screens do erro do mikrotik 2.23, se alguem souber identificar por ai...
    Então quando vc for instalar desabilite o pacote Xen, e vai dar tudo certo tentei instalar o mk 3.20 com este pacote e deu as mesmas telas depois observando o erros reinstalei desmarcando os pacotes, lcd, Xen e todos os testes ai foi beleza tenta ai e retorna

    abraços

  2. #26

    Padrão

    bem provável que seja o pacote XEN, conforme pode ser visto nas próprias mensagens de erro.

    Sempre quando for instalar MK, instale somente o que sabe que vai usar.

    Depois, dá um retorno pra gente ok ?

    Abraços



  3. #27

    Talking kkkkkkkkkkkkk

    Citação Postado originalmente por gladstony Ver Post
    O problema não é comigo.
    Desculpe pelo equivoco tou na maior correria aqui com umas regras do mk e thunder

    ps: gladstony o pessoal deste post ta inflamado hen!!!!!

    Tutorial Debian Cache para integração com Mikrotik - Página 36

    o meu thunder ta funcionando beleza
    abraços

  4. #28

    Padrão

    Citação Postado originalmente por jeanfrank Ver Post
    gladstony

    Então quando vc for instalar desabilite o pacote Xen, e vai dar tudo certo tentei instalar o mk 3.20 com este pacote e deu as mesmas telas depois observando o erros reinstalei desmarcando os pacotes, lcd, Xen e todos os testes ai foi beleza tenta ai e retorna

    abraços
    É amigo, sua dica funcionou direitin.
    Desmarquei estas opções e rodou, mas só a versão 3.23, as outras não funfa mesmo, mas mesmo assim kra tá ótimo, só em saber ki eu num vou ter ki trocar uma placa mãe novinha tá ótimo, quebrei a cabeça 3 dias com isso, valew mesmo.
    vou testar as funcionaliades do mk na placa mas acho ki agora vai dar tudo certo.