+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por lipeiori Ver Post
    Aqui também tá assim, ja tentei DNS da Open e da Optiglobe mas não adianta, toda hora tenho que ficar atualizando a página, toda hora aparece "ops! Este link parece estar corrompido" no Chrome.

    Raramente tenho problemas com Internet aqui mas hj ta sinistro.

    MSN tá entrando normal.. alias MSN entra com qualquer 56k de internet.
    Verifique o seu proxy !

  2. #8

    Padrão

    Citação Postado originalmente por orionstation Ver Post
    Verifique o seu proxy !

    Amigo, você parece ser engraçado mesmo( rssssss) ou não está prestando atenção a sua volta..Quando abri o tópico foi para saber se estava acontecendo só no meu estado RN ou em outros também o que me daria a certeza de ser um problema de DNS ou outra coisa do tipo, JAMAIS iria abri um tópico desses sem desativar o proxy não é ? Você já observou que as respostas vem de diferentes estados ????? Então como você manda ver o proxy ????


    Se liga ai...



  3. #9

    Padrão

    Citação Postado originalmente por orionstation Ver Post
    Verifique o seu proxy !
    hehehe tava falando da net aqui de casa, modem roteado ligado direto no PC, nada de MK.

  4. #10

    Padrão

    no squid.config
    alterem

    dns_nameservers 208.67.222.222208.67.220.220


    pode ajudar



  5. #11

    Padrão

    Tive muita encomodação desse tipo aqui quanto a DNS, hoje tenho 2 servidores de DNS rodando aqui e não tenho mais me encomodado.

    Abraços,
    Marcelo

  6. #12

    Padrão

    amigo tambem estou com o mesmo problema ja tentei alguns dns´s e nada fica do mesmo jeito lento para abrir as paginas, será que estão atacando novamente o dns das operadoras como aconteceu a semanas atraz.

    e só fica aparacendo isso - Atingido o tempo limite de conexão.

    tow tentando falar com o suporte da oi e nada até agora.