Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. A Minha tb tava assim ontem, 2 velox e 1 dedicado da OI. veio melhorar hj... ate agora ta normal... vamos ver no retso do dia...

  2. eu estou enfrentando o mesmo problema, porem já faz uma semana, rs, o dns da telefonica não responde nem ping retorna, com o atendente da telefonica (isso 2 vezes), ele me passou 8 numeros ip de dns diferentes, alguns respondia a ping outro não, mais resolver dns que é bom nada, e depois de 5 minutos de silencio, a linha caiu, ai fiquei puto.

    resumindo estou com openDNS, e o mesmo problema dos amigos, não abre partes das pagina, sem contar a lentidão, já desativei tudo desde Cache a QoS, depois eu peguei tirei o cabo que sai do cisco e coloquei direto mo meu nolt, a mesma coisa, a unica coisa que esta resolvendo é o "F5", o ruim é esplicar isso para os nosso clientes



  3. Aqui ja ta normal, acho que foi só ontem mesmo... Não sei como é o link dedicado mas aqui geralmente baixo tudo na velocidade maxima.

  4. aqui tambem voltou ao normal hoje pela manhã o link dedicado e velox.



  5. OPS.... respondi aqui da telefônica mas esqueci de citar que estou com cache DNS no Mikrotik, e ele está bem grandinho... talvez por isto esteja normal aqui.

    Abraços.






Tópicos Similares

  1. Atualizando Kernel... Internet
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 12-09-2002, 11:49
  2. Compart. de Internet - RedHat 7.2
    Por marcinfo no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-08-2002, 09:40
  3. msgs estranhas no log
    Por shido no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-07-2002, 13:26
  4. PROVEDOR DE INTERNET
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 18-07-2002, 13:48
  5. COMPARTILHAR INTERNET IPCHAINS
    Por sandalo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-04-2002, 22:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L