Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por fernandofiorentinn Ver Post
    cliente chega com o vista pagando de "bonzão" achando que tá abafando, ai já corto no talo, "NAO DO ASSISTENCIA NO VISTA" o cara arregala o olho e ja pergunta prq, ai ja desço o pau nessa merd.. de SO
    Cara meu pai faz a mesma coisa!! kkkkkkkk

  2. Citação Postado originalmente por fernandofiorentinn Ver Post
    cliente chega com o vista pagando de "bonzão" achando que tá abafando, ai já corto no talo, "NAO DO ASSISTENCIA NO VISTA" o cara arregala o olho e ja pergunta prq, ai ja desço o pau nessa merd.. de SO
    Eu tb não dou, nem pro Vista nem pro 98. Já o Linux é questao de nao ter ninguem com o SO mesmo.



  3. Bom
    Windows vista realmente tem diversos problemas, como:
    quantidade de memoria usada, alguns problemas no boot ou com travamento apos certo tempo.

    a questao de rede nao indentificada ja tive isso aqui.
    descobri que:
    windows vista nao aceita vc colocar mascara final 252...
    ele leva o lance de ip de rede ao peh da letra
    exemplo:
    rede 192.168.0.0
    gw 192.168.0.1

    ai a maquina no clinte com vista vc designa o seguinte ip:
    192.168.0.230
    mas com a mascara: 255.255.255.252

    devido a mascara, faz com que o ip que vc designou para a maquina nao pertencer a mesma rede do gateway, isso acarreta em problemas de rede nao indentificada.
    solucionei deixando-os em final 0

    outro problema eh com interrupcoes de sinal.
    o windows vista, por algum motivo, faz uma serie de testes
    demora ate mais para conectar e para perceber que a net caiu do que o windows xp.
    se houver perca de pacote/comunicacao entre o cliente vista e o servidor dhcp, ele(cliente vista) podera nao indentificar a rede.

    porem, sempre dei suporte a qualquer S.O
    tento acompanhar o que o cliente quer, e cobro por isso!!! rs...rs....rs...
    mas sempre digo que nao gosto do Vista, por houve alguns problemas com memoria, travamento, etc e tal.






Tópicos Similares

  1. Placa de rede nao funciona...
    Por cmax no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 05-04-2004, 08:48
  2. Placa de rede não se comunica???
    Por devlinmaxx no fórum Servidores de Rede
    Respostas: 6
    Último Post: 06-02-2004, 10:45
  3. Respostas: 9
    Último Post: 04-02-2004, 11:27
  4. Rede não funciona do Conectiva 9 (nem no mandrake 9.1)
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-01-2004, 23:15
  5. placa de rede não funciona
    Por ocire no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-11-2003, 11:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L