+ Responder ao Tópico



  1. as placas que coloquei são 3 - "Placa d-link dwl-g520 com chipset Atheros AR5213" conforme informações de um tutorial que li na epoca e 1 tp-link, ambas com chipset atheros.

    O sistema em todo funciona perfeitamente, o problema foi que choveu muito aqui no sul.
    E é exatamente o que o Pirigoso falou, deve ter dado enchente dentro das antenas também, onde dificultando a saída de água.

    Aguardando o tempo melhorar o sinal começa a voltar ao normal, se tivesse água nos conectores acredito que o sinal só voltaria depois de trocá-los.

  2. Minha cidade esta de baixo da agua aqui hoje sai até na RBS Montenegro.



  3. Verdade...
    Nem as antenas se salvam.

  4. Então as antenas da EMCTEST tem realmente essa vazão o que pode fazer entrar agua...no entando elas são feitas de INOX, o que diz o fabricante não haver problema se entrar agua....agora não sei se realmente nessa parte isso seria o problema. Mais existem os fatores tmbm de agua no conector e etc.



  5. Bom... aqui caiu tóró d´agua, chuva, sol, chuva, sol, chuva, sol e chuva... até hoje sem perca de rendimento.






Tópicos Similares

  1. Bullet entrando agua
    Por Aiomar no fórum Redes
    Respostas: 10
    Último Post: 09-01-2014, 07:41
  2. Respostas: 8
    Último Post: 06-01-2014, 09:33
  3. Nanostation entrando água
    Por vitalnetwork no fórum Redes
    Respostas: 9
    Último Post: 06-05-2011, 18:49
  4. ANTENAS EMCTEST ALGUEM JÁ COMPROU???
    Por Almirgas no fórum Redes
    Respostas: 27
    Último Post: 07-01-2010, 17:24
  5. Respostas: 19
    Último Post: 06-04-2009, 23:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L