+ Responder ao Tópico



  1. Citação Postado originalmente por mktguaruja Ver Post
    a fonte do RB 600 com 4 cartao ubiquiti seria mais ou menos de quantos volts e amper ?

    então galera sobre o load balance.. deixo os modens roteado, ou compro um roteador dlink ou linksys?


    Bom noite galera.. dicidir.. vo as compras... para montar isso tudo logo.
    Não sei c o forum permite postar valores, qualquer coisa eu exclui o post.

    eu optei pelo cartao R52H pelo custo beneficio dele.. e vi muita gente flandu bem deles. =D
    Entuam segue a listinha abaixo:
    4 Cartões Routerboard R2H 350mw 177,92 * 4 = 711,68
    (potencia do cartao em 15dbm)
    RB 600A 4 slots minipci level4 730,00
    Fonte bivolt 48v 1,2 64,90
    4 setorial 14dbi 90º horizontal hyperlink 516,46 * 4= 2065,84
    Entuam galera os preços estao bons ???

    fora suporte pigtail, caixa hermetica aterramento q to fazendo.

    obrigado a todos por a ajuda !
    Tah bom a estrutura!

  2. Bom galera, entaum vo começar a fazer as conf.. do mikrotik da central
    que vai fikar embaixo.
    Eu comprei uma placa mae nova da Abit, nova entre aspas.. rsrs usadinha, pois eh 754
    que muito recomendaram esse fabricante.
    O modelo é Kv8 PRO Chipset VIA VT8237 de 5 PCI DDR400
    Coloquei 1Gb de Memoria DDR400
    Um Hd de 80 GB IDE Samsung
    e um processador Athlon 2800+.
    Eu tenho modem SpeedTouch akela bolachao grandão, e modem speedstream
    4200 e o dlink 500B
    deixei todos como modo router.

    3 ADSL
    / ip address
    add address=192.168.0.1/24 network=192.168.0.0 broadcast=192.168.0.255
    interface=EthClientes comment="" \
    disabled=no
    add address=10.0.0.138/24 network=10.0.0.0 broadcast=10.0.0.255
    interface=EthWanTouch \
    comment="" disabled=no
    add address=192.168.254.254/24 network=192.168.254.0
    broadcast=192.168.254.255 interface=EthWanStream \
    comment="" disabled=no
    add address=10.1.1.1/24 network=10.1.1.0 broadcast=10.1.1.255
    interface=EthWanDlink \
    comment="" disabled=no

    / ip firewall mangle
    add chain=prerouting in-interface=EthClientes connection-state=new
    nth=2,1,0 \
    action=mark-connection new-connection-mark=odd passthrough=yes comment=""
    \
    disabled=no
    add chain=prerouting in-interface=EthClientes connection-mark=odd
    action=mark-routing \
    new-routing-mark=odd passthrough=no comment="" disabled=no
    add chain=prerouting in-interface=EthClientes connection-state=new
    nth=2,1,1 \
    action=mark-connection new-connection-mark=even passthrough=yes
    comment="" \
    disabled=no
    add chain=prerouting in-interface=EthClientes connection-mark=even
    action=mark-routing \
    new-routing-mark=even passthrough=no comment="" disabled=no
    add chain=prerouting in-interface=EthClientes connection-state=new
    nth=2,1,2 \
    action=mark-connection new-connection-mark=ode passthrough=yes comment=""
    \
    disabled=no
    add chain=prerouting in-interface=EthClientes connection-mark=ode
    action=mark-routing \
    new-routing-mark=ode passthrough=no comment="" disabled=no

    / ip firewall nat
    add chain=srcnat connection-mark=odd action=src-nat
    to-addresses=10.0.0.138 \
    to-ports=0-65535 comment="" disabled=no
    add chain=srcnat connection-mark=even action=src-nat
    to-addresses=192.168.254.254 \
    to-ports=0-65535 comment="" disabled=no
    add chain=srcnat connection-mark=ode action=src-nat to-addresses=
    10.1.1.1 \
    to-ports=0-65535 comment="" disabled=no

    / ip route
    add dst-address=0.0.0.0/0 gateway=10.0.0.138 scope=255 target-scope=10
    routing-mark=odd \
    comment="" disabled=no
    add dst-address=0.0.0.0/0 gateway=192.168.254.254 scope=255
    target-scope=10 routing-mark=even \
    comment="" disabled=no
    add dst-address=0.0.0.0/0 gateway=10.1.1.1 scope=255 target-scope=10
    routing-mark=ode \
    comment="" disabled=no
    add dst-address=0.0.0.0/0 gateway=10.1.1.1 scope=255 target-scope=10
    comment="" \
    disabled=no

    dns que coloquei no ip>dns>
    primario 208.67.222.222
    secundario 208.67.220.220

    tem como a galera da uma olhada e ve tem algum erro ???? eu fiz.. mais ainda nuam testei vo esperar a madrugada para fazer o teste pois derubar agora os clientes fika feio a situação. Uma duvida q tenho tbm seria eu fiz com 3 wan.. c por acaso.. 1 dos link cair.. e demorar para volta vai funcionar normal neh ???

    obrigado muito a todos que estao me ajudando nessa batalha. ! muito obrigado a todos



  3. Citação Postado originalmente por jociano Ver Post
    Tah bom a estrutura!

    a caixa pode ser de pvc ou melhor aço? ferro aluminio.. material mais resistente ??

    um outro detalhe seria a fonte, 48V 7a, essa que coloquei acima é 1,2a, mais o cara usava os ubiquiti eles puxam mais neh? essa de 1,2 da conta ? será ?

    hehe agora os ultimos detalhes.. assim q chegar equipamento tiver tudo montado eu posto a foto para a galera ver. muito obrigado!

    deixa o rb como ap seria assim...


    bridge e clique no "+" e crie uma bridge .
    no vo ports e vo add os cartoes e a porta lan dessa brigde q criei.

    depois crio ip>firewall>nat

    Em “CHAIN” escolha a opção “srcnat”, em OUT INTERFACE (SAÍDA), não preciso escolher a interface de saída.
    Na aba “ACTION”, escolha a opção “MASQUERAD”.


    funcionara normal ?


    pq vo fazer isso e levar ele pra torre ja ... hehe
    Última edição por mktguaruja; 10-05-2009 às 20:24.

  4. Citação Postado originalmente por mktguaruja Ver Post
    a fonte do RB 600 com 4 cartao ubiquiti seria mais ou menos de quantos volts e amper ?

    Fonte bivolt 48v 1,2 64,90
    4 setorial 14dbi 90º horizontal hyperlink 516,46 * 4= 2065,84
    entao amigo, acho q ta faltando amperagem ae viu.... a voltagem ta legal mas vai faltar amperes ae, ficaria legal uma de 3,5A pra cima...



  5. deixa o rb como ap seria assim...


    bridge e clique no "+" e crie uma bridge .
    no vo ports e vo add os cartoes e a porta lan dessa brigde q criei.

    depois crio ip>firewall>nat

    Em “CHAIN” escolha a opção “srcnat”, em OUT INTERFACE (SAÍDA), não preciso escolher a interface de saída.
    Na aba “ACTION”, escolha a opção “MASQUERAD”.



    obrigado a todos !!






Tópicos Similares

  1. Respostas: 10
    Último Post: 23-10-2010, 13:48
  2. 4 painel setorial + qual Ap ?
    Por clodevaldo no fórum Redes
    Respostas: 50
    Último Post: 25-09-2009, 15:52
  3. Respostas: 4
    Último Post: 11-07-2009, 09:41
  4. Respostas: 1
    Último Post: 17-06-2005, 22:02
  5. Painel Setorial 5.8 ?
    Por feralm no fórum Redes
    Respostas: 2
    Último Post: 23-03-2005, 20:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L