Página 6 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. se vocÊ subir a torre um pouco não passa da barreira nao?
    e com sinal -60 você tem que conseguir ao menos uns 10mbps

    vê se vocÊ abilitou o N-streme e se o ack está setado.

  2. Que assim quando se trata de MK pro lado Wireless sou meio leigo, não dei conta de fazer essa conf com Nstrem... não me leve a mal, se não for pedir d+ será qu poderia me dá uma forcinha aqui uma explicação, pode se bem dizer quase um passo a passo de como devo configurar?

    se puder me ajudar fico muito agradescido!

    um abraço boa noite!



  3. n-streme vocÊ marca nessa opção aí que ta na foto:
    o caminho é
    interface > wireless > clica na wlan referente ao cartao que vocÊ quer habilitar.

    e marca essa opção nstreme

    ATENCAO: depois que você habilitar de um lado a conexão do ponto a ponto vai cair, primeiro você tem que habilitar o nstreme que fica la na torre e depois voce habilita a rb que ta ai perto de você ligada no cabo de rede..
    se você fizer o contrario, vai ter que ir la na torre pra habilitar.

    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         nstreme.jpg
Visualizações:	117
Tamanho: 	84,8 KB
ID:      	4577  

  4. Tá Ativei o outro lado primeiro e tal, caiu refiz a mesma coisa do lado onde recebe mais não conectou.. tentei postar as imagens só que não deu!

    se você puder me add no msn amigo pra me essa mão ficou muito agradescido!



  5. Citação Postado originalmente por p4ulo182 Ver Post
    Boa noite galera!

    Tenho um PTP aqui de exatamente 43.300MT com obstaculo de um pedacinho de apenas 5KM de águá! (afff)

    só que estou enfrentando muitos problemas.. não passa si quer 2MB full e olha que é só equipamento bom!

    Estava usando Parabola 33dBi Hyperlink HG5833D + XR5, aii comprei mais um Par de Hyperlink HG5158DP-32D dupla polarização, acou ficando a mesma coisa, hoje tô enfrenta um problemão, de uma pra outra meu sinal foi pra -89 pois o sinal fica entre 69 durante o dia a 54 durante a noite, acho que são os cabos!

    Gostaria qque alguém sujeri-se uma configuração pois estou usando conf basica mesmo com WDS, e tenho quase cereteza que quando está normal não passa mais link por causa de conf!

    se alguém puder dá umas dicas ai fico agradescido d+

    boa noite a todos!
    Boa noite amigo!
    Quanto a tua duvida, primeiro tens que analisar a zona de fressnell desse link, se tá com esse problema, algum obstáculo forte tem no meio do caminho.
    43,3km é chão!!!
    Se quiser me manda as coordenadas que analiso por fotos de satélite e topografia(amigos trabalhando na embrapa) hehehe.
    Quanto aos equipamentos: TROCA teus cabos por CELLFLEX. Sei que é meio caro, porem pra ptp não conheço cabo de melhor qualidade. fica a dica.
    Manda as coordenadas do link pra analisarmos aqui pra vc,blz.
    abraço.






Tópicos Similares

  1. Respostas: 14
    Último Post: 09-11-2015, 15:34
  2. Equipamento para enlace de 50km.
    Por Anderson Gomes no fórum Redes
    Respostas: 7
    Último Post: 27-02-2014, 08:23
  3. Enlace de 50Km, o que usar?
    Por jeffparre no fórum Redes
    Respostas: 18
    Último Post: 23-04-2013, 12:16
  4. Enlace de 50Km com visada
    Por gecoura no fórum Redes
    Respostas: 11
    Último Post: 10-07-2007, 20:15
  5. Enlace de 68Km
    Por FlavioBarros no fórum Redes
    Respostas: 4
    Último Post: 10-12-2004, 10:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L