Página 11 de 11 PrimeiroPrimeiro ... 67891011
+ Responder ao Tópico



  1. Para quem estiver tento problemas ao instalar o ThunderCache, no link abaixo segue um tutorial passo a passo.
    Desde instalação até a configuração final + Cache Full + LoadBalance Paralelo

    Tutorial load balance (paralelo) + Debian + ThunderCache + servidor MK 3.13~3.22


  2. Olá amigos, bom segui as orientações do amigo Rafael (a quem eu agradeço pela boa vontade que ele sempre demonstra em ajudar)... Mas vamos lá:

    A questão é que os thumbs do Orkut e algumas fotos, não sei porque, abrem a primeira vez, ja mas demais não abrem mais, ja pressionei F5 para atualizar inumeras vezesmas nada de abrir. Limpei a cache do Thunder e reiniciei o squid, ai abre a primeira vez, depois não abre mais novamente.

    A outra questão é que fiz tudo do jeito que Rafael descreveu, nos mínimos detalhes, mas não consigo abrir a página do thunder cache pela rede, embora ele esteja funcionando bem com excessão do problema acima.

    Estou usando Slackware 12.2 com MyAuth Gateway 2.97H

    agradeço desde já a atenção dispensada.



  3. tb não consegui, não, fiz exatamente como ele disse, e nada, não abro a pagina, e meu proxy acaba não funfando, rsr abraços

  4. Cara isso ocorreu comigo antes de efetuar a troca das seguintes linhas

    mudar o início dos arquivos /etc/squid/downloader.php e /etc/squid/loader.phpm, mudem;

    de: #!/usr/bin/php

    para: #!/urs/local/bin/php


    Logo depois disso conseguir colocar pra rodar sem problema.






Tópicos Similares

  1. Problema com balance e Thundercache
    Por hostjunior no fórum Redes
    Respostas: 2
    Último Post: 01-08-2016, 06:42
  2. Problemas com thundercache 7.1
    Por Reinan no fórum Redes
    Respostas: 18
    Último Post: 27-06-2014, 11:47
  3. Problema com o Thundercache 7
    Por WRInfo no fórum Servidores de Rede
    Respostas: 12
    Último Post: 11-11-2011, 03:38
  4. Problemas com Thundercache 3
    Por kyanbatera no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-01-2011, 10:13
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L