Página 3 de 11 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. vc colocou todos os phps, o thunder.conf, thunder.lst no etc/squid ?
    roda squid -NCD e posta a msg

  2. Citação Postado originalmente por lucianogf Ver Post
    em algum arquivo existe referencia ao loader.php e não está encontrando, ou por falta de permissão ou por endereço incorreto.
    OK! O engraçado é que estou utilizando os arquivos originais, e antes o loader.php estava dando erro de permissão. quando eu ajustei ele passou a informar que o arquivo estava desencontrado !



  3. Citação Postado originalmente por paulojrandrade Ver Post
    vc colocou todos os phps, o thunder.conf, thunder.lst no etc/squid ?
    roda squid -NCD e posta a msg
    Esta tudo na /etc/squid/

    A mensagem é a seguinte: Abortado

  4. kara seguinte... ta complicado... entao posta teu squid.conf e teu thunder.conf... blz



  5. Citação Postado originalmente por paulojrandrade Ver Post
    kara seguinte... ta complicado... entao posta teu squid.conf e teu thunder.conf... blz
    Esta postado no inicio do topico






Tópicos Similares

  1. Problema com balance e Thundercache
    Por hostjunior no fórum Redes
    Respostas: 2
    Último Post: 01-08-2016, 06:42
  2. Problemas com thundercache 7.1
    Por Reinan no fórum Redes
    Respostas: 18
    Último Post: 27-06-2014, 11:47
  3. Problema com o Thundercache 7
    Por WRInfo no fórum Servidores de Rede
    Respostas: 12
    Último Post: 11-11-2011, 03:38
  4. Problemas com Thundercache 3
    Por kyanbatera no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-01-2011, 10:13
  5. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L