Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão

    estava fusando e revendo as configurações do servidor vi que ele sim suporta wds alterando o comandos


    /sbin/iwpriv ath0 wds 0 para 1

    massssssss , como nao sei como ele se comporta com esta opção ativa gostaria de saber de alguem aqui no forum se o servidor vai dar algum PA..... pois quero dormi bem esta noite , se ele vai perder performa-se , tras mais Poluição RF , ou qualquer outro relato de lentidao na rede ou no servidor.



    tenho um server que fica perto do modem fazendo ppoe + portal captive entre outras coisas a mais , e uma na torre em modo brigde com as interface Br0 aonde ele so faz a ponte para aumentar a capacidade de clientes online ( pois as placas wireless sao limitadas em usuarios simultanios)

  2. #14

    Padrão

    Citação Postado originalmente por ddllss Ver Post
    A nano repassa sim!!
    Passa o mac do micro do cliente..
    Testei em modo AP
    abraços,

    Sem estar em modo wds?



  3. #15
    Mikrotiando..
    Ingresso
    Sep 2007
    Localização
    São Paulo
    Posts
    329
    Posts de Blog
    2

    Padrão

    Citação Postado originalmente por numlock Ver Post
    Sem estar em modo wds?
    O teste que eu fiz, é da forma que o pessoal estão usando nos provedores..
    tem um servidor em baixo e sobe um cabo de rede até a nano.
    e na nano deixei com AP apenas.

  4. #16

    Padrão

    Mas no caso de fazer um WDS com NS2 e outro AP com chip Realtek por exemplo, eu coloco o NS2 como AP e o outro como WDS? Com isso ele vai repassar os MACs?