Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por leleosilva2 Ver Post
    meu querido a nat mascarada, entendi, mas ja ta feito sim... so q no meu nat so ta
    /ip firewaal nat add chain=srcnat out-interface=link action=masquerade
    so q a opção Src. Adress nao ta marcado, ou seja sem o ip da interface de entrada, seráq é isso?
    ate pq o ip vai ser dinamico né? nao precisa colocar ip na interface do link, correto?
    tem outra regra tb de nat de destino é a seguinte, q nao sei pra server:

    /ip firewall nat add chain=dstnat action accept

    se é q isso ajuda?! grato
    então só muda la na interface para o discador ppoe da velox..

    ja testou se seu Mk esta navegando?? se o Mk não tiver navegando ai é outro problema..

    vai em new terminal e pinga no site do terra

    ping www.terra.com.br e veja se ta pingando, s tiver o MK esta navegando, ai só muda a interface para o discador ppoe da velox como eu disse la em cima..

    falow

  2. sim amigo ta navegando sim, pingo nos sites numa boa pelo terminal, la em rotas aparece o gateway certinho conectado, lembrando q e um routerboard uma rb333, como disse pelo visto ta tudo certinhooo mas os clientes ppoe nao navegam, tnto pela lan, como pela wan. Mudar o ppoe cliente pras outra interface? tipo mudar pra ether3? sera q resolveria? tenho a impressao que ainda algo relacionado aos nat, ou seja algo relacionado ao servidor ppoe?
    grato



  3. to desesperadoooooooooooooo

    como nao consigo fazer funcionarrr!!! rs

    bem é isso se mais alguem puder me ajudar serei eternamente grato.

  4. Citação Postado originalmente por leleosilva2 Ver Post
    to desesperadoooooooooooooo

    como nao consigo fazer funcionarrr!!! rs

    bem é isso se mais alguem puder me ajudar serei eternamente grato.
    manda um backup do seu Mk, vou ver se consigo fazer funcionar aqui

    ou posta suas regras que testo aqui!



  5. leo tu e da onde aqui do rj

    me manda seu msn, melhor pra eu te mandar o bachup, grato






Tópicos Similares

  1. Respostas: 20
    Último Post: 15-11-2014, 15:27
  2. load balance com modem adsl em bridge
    Por anjunior no fórum Redes
    Respostas: 0
    Último Post: 25-08-2007, 21:51
  3. 2 Modems ADSL em bridge
    Por netleandromt no fórum Redes
    Respostas: 5
    Último Post: 24-08-2007, 19:05
  4. Modem em Bridge e Mikrotik em Router. Como?
    Por Arcanjo_tc no fórum Redes
    Respostas: 13
    Último Post: 24-01-2007, 22:00
  5. Respostas: 5
    Último Post: 12-01-2007, 11:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L