Página 5 de 10 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. e ai resolveu?

  2. Citação Postado originalmente por stevens144 Ver Post
    e ai resolveu?
    Resolvido !


    / ip route
    add dst-address=64.15.0.0/16 gateway=200.200.200.200 scope=255 target-scope=10 comment="Rotas YouTube" disabled=no
    add dst-address=64.233.0.0/16 gateway=200.200.200.200 scope=255 target-scope=10 comment="" disabled=no
    add dst-address=72.0.0.0/8 gateway=200.200.200.200 scope=255 target-scope=10 comment="" disabled=no
    add dst-address=74.125.0.0/16 gateway=200.200.200.200 scope=255 target-scope=10 comment="" disabled=no
    add dst-address=74.0.0.0/8 gateway=200.200.200.200 scope=255 target-scope=10 comment="" disabled=no
    add dst-address=189.27.216.1/32 gateway=200.200.200.200 check-gateway=ping distance=1 scope=255 target-scope=10 comment="" disabled=no
    add dst-address=189.73.192.0/24 gateway=200.200.200.200 scope=255 target-scope=10 comment="Rotas Youtube" disabled=no
    add dst-address=200.175.5.139/32 gateway=10.112.1.2 check-gateway=ping distance=1 scope=255 target-scope=10 comment="" disabled=no
    add dst-address=201.47.0.0/24 gateway=200.200.200.200 scope=255 target-scope=10 comment="Rotas YouTube" disabled=no
    add dst-address=208.65.0.0/16 gateway=200.200.200.200 scope=255 target-scope=10 comment="" disabled=no
    add dst-address=208.0.0.0/8 gateway=200.200.200.200 scope=255 target-scope=10 comment="Rotas YouTube" disabled=no

    Escolha o GW da sua preferencia!

    Mas que me conseguiu estas regras foi o MKTGUARUJA, que conseguiu com o JEANFRANK!

    Abraços



  3. Citação Postado originalmente por stevens144 Ver Post
    e ai resolveu?
    Tá to curioso ! Resolveu pra ti tambem ?

  4. hahaha
    Bom vejamos em certo ponto a resposta é sim! mas quando coloquei na rede a resposta foi NAO!
    kkkkk
    ainda estou tentando descobrir... meu thunder cache estava tranquilo ai resolvi instalar o patch ZPH, quando testei na bancada rodou todos os videos, mas quando mandei para o Mikrotik, comecou a dar o erro denovo... ainda nao parei pra tentar descobrir somente desativei o cache. mas acho q agora nao é problema de rota... deve ser no mk...



  5. Citação Postado originalmente por stevens144 Ver Post
    hahaha
    Bom vejamos em certo ponto a resposta é sim! mas quando coloquei na rede a resposta foi NAO!
    kkkkk
    ainda estou tentando descobrir... meu thunder cache estava tranquilo ai resolvi instalar o patch ZPH, quando testei na bancada rodou todos os videos, mas quando mandei para o Mikrotik, comecou a dar o erro denovo... ainda nao parei pra tentar descobrir somente desativei o cache. mas acho q agora nao é problema de rota... deve ser no mk...
    Eu não uso Thunder ainda, eu to usando o cachevideo e com ele não to tendo problema !

    tente acessar os videos direto do load no seu pc, se der erro ainda esta com ele se não o problema esta mais na ponta !






Tópicos Similares

  1. Erro de inicialização: an error occurred while mountg /media/sda1
    Por lukcruz no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 25-01-2014, 15:32
  2. ROTEADOR GTS Telecom (urgente) preciso de ajuda!
    Por JECORDEIRO no fórum Redes
    Respostas: 4
    Último Post: 11-08-2011, 21:57
  3. ajuda loadbalance controle de banda
    Por raswilson no fórum Redes
    Respostas: 9
    Último Post: 01-11-2010, 23:35
  4. Ajuda para configurar Super AP GTS
    Por batistaxande no fórum Redes
    Respostas: 8
    Último Post: 30-12-2009, 19:04
  5. FEDORA - error occurred during the file sistem check
    Por rfdasilva1 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-11-2004, 21:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L