Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

  2. #8

    Padrão

    Citação Postado originalmente por lipeiori Ver Post
    Ele não aceita cadastrar os Macs dos APs distantes que vão fazer WDS.
    E agora eu estava usando o Internet Explorer, não mais o Opera.



  3. #9

    Padrão

    Acho que descobri porque não habilita a opção de cadastrar o mac em AP+WDS e nem a caixa automático.
    Quando seleciono criptografia WEP ele habilita os campos do mac.

    Mas é só selecionar WPA e na hora desabilita. Não precisa nem mandar gravar para ele recusar.
    Gostaria que alguém mais fizesse este teste para confirmar.

    Tive que deixar em WEP 128bits. Daí faz o ap+wds perfeito.
    Mas não quero wep. Preciso de WPA2 AES. Estou com 12 Nanos e não sei mais o que faço.
    Vou dar uma olhada no forum da Ubiquiti para ver alguma solução.

  4. #10

    Padrão

    Após a atualização de firmware é bom dar uma resetada nele. Tenta isso só por desencargo de consciencia.

    abs.



  5. #11

    Padrão

    É isso mesmo pessoal.

    Nano não suporta WPA em WDS.

    Tai o link com a resposta oficial da Ubiquiti

    http://ubnt.com/forum/viewtopic.php?p=36732#36732

    Desculpa bonita, mas muito simplista, visto que wpa e wpa2 são criptografias mais modernas e mais seguras.

  6. #12

    Padrão

    Nossa realmente 1929, atualizei para a mesma versao que voce e ele não habilita em WPA a opçao para cadastrar o mac do outro radio.....até cheguei a pensar que ele detectaria automaticamente deixando o WPA ativado.

    Vou colocar uma versao anterior entao!.

    vlw