+ Responder ao Tópico



  1. #1

    Padrão RB Travando e interface sumindo!

    Pessoal, tudo estava normal, porém de uma semana pra cá, duas rbs minha simplesmente enlouqueceram, uma delas simplesmente some um dos cartões da interface e os demais continuam funcionando, a outra some os sinas dos ap-bridge quando faço um scan na rede e nem consigo acesso via winbox pela eth:
    RB600 + 3 cartões Engenius fonte de computador.

  2. #2

    Padrão

    Jah tento troca a fonte pra parametro de teste??

    O cartão que ta dando problema é o mesmo sempre, quando vc reinicia o cartão volta ao normal dps trava?

    eu tive um problema parecido soh que no meu caso era superaquecimento da caixa onde tava a RB
    tive que compra uma caixa ventilada e resolveu



  3. #3

  4. #4

    Padrão

    Quando reboot a rb tudo volta ao normal, mas após um dia ou até menos trava novamente! Já troquei a fonte por uma outra igual. Acho pouco provável ser problema na fonte, pois este mesmo equipamento me atendeu perfeitamente por vários meses. E justo agora começou a dar problema nas duas rbs!!!



  5. #5
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Bom dia,

    pode ser a sua RB apresentando defeito. No caso da rede cabeada o chip controlador de rede pode estar com defeito. No caso dos cartões pode ser o próprio chipset da RB. Verifique ventilação da caixa, como disse o outro colega, pode ser super-aquecimento. Super-aquecimento em equipamento eletrico-eletrônico provoca funcionamento errôneo, travamentos e erros.

  6. #6

    Padrão

    Vou verificar isso então!
    Só para aproveitar o tópico, comprei 2 R52H, o chipset deles são AR5413 igual a dos engenius, isto esta correto?



  7. #7

    Padrão

    se são o mesmo chipset nao sei
    mais se nao me engano esse cartao consome mais amperagem que o Engenius

  8. #8
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Citação Postado originalmente por Fbele Ver Post
    se são o mesmo chipset nao sei
    mais se nao me engano esse cartao consome mais amperagem que o Engenius
    Consome mais corrente do que o Engenius? Testou? rsrs

    Devia ser o contrário, pois o Engenius dá 630mW em B e o R52H dá 350mW. Quanto mais potente o cartão maior é o consumo elétrico.



  9. #9

    Padrão

    Eles consomem mesmo!
    To encabulado com este chipset, para mim era AR5414

  10. #10
    Moderador Avatar de minelli
    Ingresso
    Aug 2006
    Localização
    Pres. Venceslau - SP | Pres. Prudente - SP
    Posts
    1.409
    Posts de Blog
    10

    Padrão RB Sumindo Interface

    Amigo qual a versão do mk que está na RB, tive um problema assim e ao atualizar resolveu.



  11. #11

  12. #12

    Padrão

    No manual do cartão e nas fotos no site da anatel o chipset é AR5414 mesmo, porém no mikrotik ta reconhecendo AR5413. Ao pessoal que utiliza este cartão, por gentileza verifica no menu interfaces do mikrotik, o que esta reconhecendo!



  13. #13

    Padrão

    Já tive esse Problema em uma Prefeitura, coloca R52h que nunk mais vai se encomodar.
    Valew

  14. #14

    Padrão

    Citação Postado originalmente por fhb Ver Post
    Já tive esse Problema em uma Prefeitura, coloca R52h que nunk mais vai se encomodar.
    Valew
    Cara, estou falando justamente sobre este cartão! Dá uma lida no post!



  15. #15

    Padrão

    Citação Postado originalmente por Meiobit Ver Post
    Cara, estou falando justamente sobre este cartão! Dá uma lida no post!
    Desculpe! verifique em um dos meus equipamentos as 3minipci estão em AR5413.
    Valew

  16. #16

    Padrão

    Citação Postado originalmente por fhb Ver Post
    Desculpe! verifique em um dos meus equipamentos as 3minipci estão em AR5413.
    Valew
    Obrigado parceiro!!!
    Mas é estrenho né, pois esse não é o chipset deste cartão!



  17. #17

    Padrão

    Pois é, Sabe que nunca tinha reparado nisso .
    É extranho sim, vou pesquisar melhor sobre isso...
    Se achar algo eu posto aqui mesmo.
    Obrigado.