+ Responder ao Tópico



  1. Infelismente NAO...voltei para o meu velho D-LINK !
    por + ou - 2 horas funcionou bem...mais depois disso quando o numero de clientes aumentou ele voltou apresentar os mesmos sintomas. PING ALTO E PERDA DE PACOTES SEM PARAR.

    acho que vou comprar mais um 4200 que acho que é o melhor mesmo

    abraço

  2. Cara, aonde vc ta vendo essa perda de pacotes e ping alto?

    Creio que isso seria problema nos cartões, ap, rb, fonte, não?



  3. Ele esta tendo perca e até mesmo falta de comunicação entre o servidor dele e o modem!

    Pois como eu havia dito, há um numero de conexões que este modem aguenta depois disso ele ARRIA !

    O que testei não passou de 500, mas os 4200 aguenta tranquilamente + de 3.000 mil
    Em modo router, nunca usei direto pelo mikrotik, mas tem muita gente aqui no fórum que diz que melhora muito o desempenho pois quem vai processar as conexões e o mikrotik !

    Tente colocar este modem em bridge e fazer o mikrotik discar pra ver o que acontece!

    Talvez melhore!

  4. Respondendo a pergunta do nosso amigo LIPEIORI, o teste seria simplesmente colocando uma maquina que esta conectada ao meu servidor e pingando para um IP extenrto. aqui sempre teste usando o IP 200.181.14.3....fazendo isso voce vê que quando liga o modem e tem ainda poucos usuarios navegando o tempo dos pings fica sempre na casa dos 50ms 60ms.
    só que depois de algum tempo começa a ficar com o tempo de 500ms, 1000ms e perdendo com ums sequencia de 5, 6 pacotes e responde 1 e perde mais um montao.

    abração



  5. Citação Postado originalmente por adrianoalagsia Ver Post
    Infelismente NAO...voltei para o meu velho D-LINK !
    por + ou - 2 horas funcionou bem...mais depois disso quando o numero de clientes aumentou ele voltou apresentar os mesmos sintomas. PING ALTO E PERDA DE PACOTES SEM PARAR.

    acho que vou comprar mais um 4200 que acho que é o melhor mesmo

    abraço
    Kara, quanto de Down esta chegando no modem?






Tópicos Similares

  1. problema com modem Siemens speedstream 4200
    Por maykcosta no fórum Certificação
    Respostas: 7
    Último Post: 05-09-2011, 02:36
  2. Respostas: 0
    Último Post: 21-07-2010, 10:37
  3. Problema em modem Gigaset 201A
    Por UsuarioPE no fórum Redes
    Respostas: 10
    Último Post: 29-06-2009, 13:59
  4. Duvidas Modem Speedy..?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-09-2002, 18:34
  5. Modem ISA US Robotics
    Por HunTer no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-07-2002, 18:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L