+ Responder ao Tópico



  1. Bom dia amigo...isso sim é a melhor soluçao mais o problema é que tenho poucos clientes para manter esse link pois é muito caro, e tenho clientes inadimplentes isso e outros que nao pagam na data certo isso é um problema, mas assim que aumentar o numero de clientes conceteza vou colocar o dedicado, assim que puder manter o link eu vou fazer sim...obrigado se tiver uma sugestao na parte administrativa sera muito bem vinda...obrigado....

  2. Citação Postado originalmente por EngMatri Ver Post
    Bom dia amigo...isso sim é a melhor soluçao mais o problema é que tenho poucos clientes para manter esse link pois é muito caro, e tenho clientes inadimplentes isso e outros que nao pagam na data certo isso é um problema, mas assim que aumentar o numero de clientes conceteza vou colocar o dedicado, assim que puder manter o link eu vou fazer sim...obrigado se tiver uma sugestao na parte administrativa sera muito bem vinda...obrigado....
    O primeiro passo então vai ser você moralizar este pessoal.
    Eu uso hotspot. Daí é só colocar pagina de aviso de bloqueio.


    Se quiser algo mais elaborado, tem alguns gerenciadores que o pessoal tem postado aqui.
    Scut, webmikrotik, provebuntu, e vários outros. Todos conseguem atender bem a parte administrativa e além disso melhorar o desempenho geral da rede com cache e outras perfumarias importantes.



  3. Vou fazer isso sim é o jeito senao fica muito dificil trabalhar muito esforço para pouco reconhecimento, vou pesquisar a respeito da pagina de bloqueio e vou inplantar sim...obrigado

  4. Citação Postado originalmente por EngMatri Ver Post
    Vou fazer isso sim é o jeito senao fica muito dificil trabalhar muito esforço para pouco reconhecimento, vou pesquisar a respeito da pagina de bloqueio e vou inplantar sim...obrigado

    o que estou percebendo e que quando da servidor nao encontrado no cliente é que o software da placa da conectado com sinal excelente ai vou pingar no servidor da 100% de perca, ai eu faço aquilo que falei para vcs venho no servidor desligo ele todo no nobreak ate o modem e reeligo novamente ai esses clientes da da sinal de conectado com sinal excelente e mesmo assim nao estao pingando voltam a funcionar nao aparecendo o " servidor nao encontrado " e aparecem a pagina de login do hostpost...oque sera isso pessoal esse problema aqui ta me encomodando demais pois o uptaime dele nao passa de 3 dias tenho que desligar contantemente....o que pode estar acontecendo...obrigado agradeço desde ja...



  5. Citação Postado originalmente por fhb Ver Post
    Assim pode até aguentar 80 Clientes, mas como esta o Sinal deles você tem algum tipo de regra para P2P e regras para compartilhamento do windows.
    Abaixo algumas regras que podem ajudar, mas mesmo assim responda as perguntas acima para poder ajudar .
    add action=drop chain=input comment="" disabled=no port=135 protocol=udp
    add action=drop chain=input comment="" disabled=no port=139 protocol=udp
    add action=drop chain=input comment="" disabled=no port=445 protocol=udp

    para q serverm essas regras q eu nao entendi bem}?






Tópicos Similares

  1. Transportar Link ADSL de X para Y Lugar
    Por ernandesks no fórum Redes
    Respostas: 2
    Último Post: 17-07-2015, 14:06
  2. RB750G limitando link porta de clientes em 2 megas.
    Por alvaro1313 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 10-03-2014, 14:21
  3. Quantas pessoas posso colocar em um Link Adsl de 50mb
    Por anderson rodrigo no fórum Certificação
    Respostas: 25
    Último Post: 12-01-2014, 22:57
  4. Respostas: 12
    Último Post: 14-10-2011, 17:37
  5. Dois Link ADSL de 1 MB para o mesmo AP
    Por gstgomespb no fórum Redes
    Respostas: 0
    Último Post: 20-11-2005, 01:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L