+ Responder ao Tópico



  1. #1

    Padrão TX Rate oscilando de 11 para 5.5 o que ta acontencendo??

    boa noite, Pessoal do forum to com um probleminha que vem acontecendo faz alguns dias

    estou compartilhando minha conexão com 12 pessoas minha estrutura simples p inicio moro em um duplex de 08 mts e coloquei 01 varão de 06 mts com uma antena de 12dbi omni na cx hermetica com a seguinte configuração:

    radio Wisprouter c/ firmware V7.3 PTBR
    Modo AP + Banda 2,4 GHz(B)
    Canal 6
    Conf. PPPOE
    Modo Op. Gateway
    RSSI (55) (-57dbm)
    Aut. Aberta
    Fragment Threshold:2346
    RTS Threshold:2347
    Intervalo Beacon:100
    Tipo de Preamble: longo
    Broadcast SSID: ativado
    Ativar Block Relay: desativado
    IAPP: ativado
    Proteção 802.11g: ativado
    Turbo Mode: desligado
    ACK Timeout : 0
    Potência de TX (CCK): 26Dbm (400mW)
    TX Power (OFDM): 20 Dbm (100mW

    sendo que hoje troquei do canal 6 para o 11 pois disseram que era melhor depois voltei para o 6 novamente e cliente que tava dando 11Mbps caiu para 5.5, 2, 1 feito esse do MAc final 73:75 vcs podem me ajudar??

    Grato

    Henrique
    Endereço MACPacotes TxPacotes RxTx Rate (Mbps)Power SavingTempo ExpiradoSinal00:0e:e8:d4:f9:3e1027790325.5no118453 (-58 dBm)00:0e:e8:d1:52:1d405951275.5no299656 (-56 dBm)00:0e:e8:d1:89:fe11258385.5no274033 (-70 dBm)00:08:54:ae:73:752882412no300031 (-71 dBm)

  2. #2

    Padrão

    Deixa a potencia menor. Com a elevação da potencia aumenta também os ruídos e deixa a rede toda instável.
    Com 400mw as vêzes conecta mas não consegue pegar nem IP.
    Para voce ter uma idéia, eu tenho 32mw em 1200m, com visada.



  3. #3

    Padrão

    Tenho alguns clientes que também ficam assim.

    Na hora que o funcionário vai lá montar a antena eu estou olhando o sinal retorno na torre e assim tá melhorando. Mas pelo que vi vc usa radio e ai não tem como olhar o retorno na torre.

    Isso pode ser apontamento.
    Basta da uma olhada na inclinação da antena.
    Última edição por NetoGO23; 13-05-2009 às 07:15.

  4. #4
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Padrão

    Citação Postado originalmente por carneirinhobad Ver Post
    boa noite, Pessoal do forum to com um probleminha que vem acontecendo faz alguns dias

    estou compartilhando minha conexão com 12 pessoas minha estrutura simples p inicio moro em um duplex de 08 mts e coloquei 01 varão de 06 mts com uma antena de 12dbi omni na cx hermetica com a seguinte configuração:

    radio Wisprouter c/ firmware V7.3 PTBR
    Modo AP + Banda 2,4 GHz(B)
    Canal 6
    Conf. PPPOE
    Modo Op. Gateway
    RSSI (55) (-57dbm)
    Aut. Aberta
    Fragment Threshold:2346
    RTS Threshold:2347
    Intervalo Beacon:100
    Tipo de Preamble: longo
    Broadcast SSID: ativado
    Ativar Block Relay: desativado
    IAPP: ativado
    Proteção 802.11g: ativado
    Turbo Mode: desligado
    ACK Timeout : 0
    Potência de TX (CCK): 26Dbm (400mW)
    TX Power (OFDM): 20 Dbm (100mW

    sendo que hoje troquei do canal 6 para o 11 pois disseram que era melhor depois voltei para o 6 novamente e cliente que tava dando 11Mbps caiu para 5.5, 2, 1 feito esse do MAc final 73:75 vcs podem me ajudar??

    Grato

    Henrique
    Endereço MACPacotes TxPacotes RxTx Rate (Mbps)Power SavingTempo ExpiradoSinal00:0e:e8:d4:f9:3e1027790325.5no118453 (-58 dBm)00:0e:e8:d1:52:1d405951275.5no299656 (-56 dBm)00:0e:e8:d1:89:fe11258385.5no274033 (-70 dBm)00:08:54:ae:73:752882412no300031 (-71 dBm)

    isso pode ser as plaquinha q esta usando, eu usava aqui da edimax ENLWI-G com chipset M88w8335 troquei mais de 60 coloquei tudo chipset ralink, acabou a minha dor de cabeça tem umas da RelTec rtl8186 tambem é ruim só funciona de perto



  5. #5

    Padrão Sobre os adptadores USB

    Citação Postado originalmente por Genis Ver Post
    isso pode ser as plaquinha q esta usando, eu usava aqui da edimax ENLWI-G com chipset M88w8335 troquei mais de 60 coloquei tudo chipset ralink, acabou a minha dor de cabeça tem umas da RelTec rtl8186 tambem é ruim só funciona de perto

    PArceiro, geralmente uso adptadores USB Edimax, Eletrovision e smartlan pois a maioria dos meus cliente tem Pcs novos ou notbook pode ser os Adptadores??

    Henrique

  6. #6

    Padrão

    Altera isso:

    Ativar Block Relay: desativado para ativado

    Potência de TX (CCK): 26Dbm (400mW) para 17Dbm (50mW)

    Esse último MAC é de placa com chip Realtek RTL8185.

    Fixa a velocidade do AP para 11Mbps.



  7. #7
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Padrão

    Citação Postado originalmente por carneirinhobad Ver Post
    PArceiro, geralmente uso adptadores USB Edimax, Eletrovision e smartlan pois a maioria dos meus cliente tem Pcs novos ou notbook pode ser os Adptadores??

    Henrique
    pode ser sim, eu uso USB com o chipset ralink tambem, o unico problema que tem clientes que mexe muito, o mais seguro é colocar antenas com cabo de um metro ja com sma na ponto ai vc colocar um AP OVISLINK ou EDIMAX e coloca cabo de rede ai pronto a caba a dor de cabeça, eu devo ter ainda uns 10 clients com USB, mais vou tirar todos. eu tive clientes curioso que até abriu o USB para ver e depois falou que o minha net estava ruim, fomos falar que ele tinha danificado o USB, quase sai briga ai o melhor para mim foi mudar para AP clientes ficou show