+ Responder ao Tópico



  1. #1

    Padrão Latencia na Placa dos Clientes

    Configurei 2 servidores mikrotik, modem em bridge, mikrotik discando más tá tendo muita latência na placa dos clientes, não acredito que seja algum problema na rede porque antes o modem tava como router e não tava tendo este problema, quando pingo qualquer site no terminal do mikrotik o ping é perfeito, em qualquer estação da rede também, porém quando tem trafego em alguma estação na rede cabeada (download ou mais de uma página abrindo) o ping sobe e começa a perder pacote, enquanto no terminal do mikrotik pingando algum site é perfeito, pensei que fosse algum problema na placa de rede do mikrotik más depois que configurei um segundo num segundo modem ficou a mesma coisa

    Alguém aí tem alguma dica? as configurações estão básicas, configurei proxy, nat etc. Não tem regra no firewall ainda.

  2. #2
    Avatar de stevens144
    Ingresso
    Oct 2007
    Localização
    Campo Grande MS
    Posts
    313
    Posts de Blog
    3

    Padrão

    tem q bloquear acesso externo ao proxy geralmente porta 3128
    isso ajuda mto, fora isto veja se a latencia nao esta relacionada ao ambiente externo (configuracao do ap das placas etc)



  3. #3

    Padrão

    Pode Ser a fonte do Hub das máquinas cabeadas, ou ele mesmo.

  4. #4

    Padrão

    Citação Postado originalmente por stevens144 Ver Post
    tem q bloquear acesso externo ao proxy geralmente porta 3128
    isso ajuda mto, fora isto veja se a latencia nao esta relacionada ao ambiente externo (configuracao do ap das placas etc)
    A regra de bloqueio do proxy externo eu já tinha colocado, é uma rede cabeada



  5. #5

    Padrão

    Citação Postado originalmente por fitimacedo Ver Post
    Pode Ser a fonte do Hub das máquinas cabeadas, ou ele mesmo.
    Tava funcionando normal antes más eu vou trocar pra ver

  6. #6

    Padrão

    O switch não é, sinceramente acho que é alguma configuração do mk, vou ver se descubro qq coisa eu posto aqui



  7. #7
    Avatar de stevens144
    Ingresso
    Oct 2007
    Localização
    Campo Grande MS
    Posts
    313
    Posts de Blog
    3

    Padrão

    rede cabeada cara... poh roda um sniffer ai e ve o que ta rolando nessa rede ou intao tem alguma placa de rede com problema... latencia geralmente ta relacionada com o meio fisico... faz assim vai por partes... desconecta da internet... senta do lado do switch (se nao for mtas maquinas) e vai desconectando ate perceber se parou a latencia...