+ Responder ao Tópico



  1. Citação Postado originalmente por gustavinho69 Ver Post
    Cara nem pra 3.4 e nenhuma outra mais essa Nano2 ta atualizando =\....

    To fazendo uns testes com a Nano5 aqui e ta dando isso de trough. (Lembrando 420 metros, visada limpa)
    O Nano só faz configuração com IE. Com Firefox ou Opera dá erro.

    Nesta distancia deveria mesmo passar mais um pouco.
    Que config está usando para fazer o ptp. Station WDS ou ap WDS?

    Em Advanced fiz assim:
    ACK deixaei em automático.
    RTS e Fragmentation deixei em off
    Algoritimo deixeir em ewma.
    E habiilitei a caixa noise immunity

  2. Citação Postado originalmente por 1929 Ver Post
    O Nano só faz configuração com IE. Com Firefox ou Opera dá erro.

    Nesta distancia deveria mesmo passar mais um pouco.
    Que config está usando para fazer o ptp. Station WDS ou ap WDS?

    Em Advanced fiz assim:
    ACK deixaei em automático.
    RTS e Fragmentation deixei em off
    Algoritimo deixeir em ewma.
    E habiilitei a caixa noise immunity
    Entao 1929 aqui só uso o IE mesmo pra navegação....mais a nano agora nao sobe mais o firmware por nada, vou ver se ligo pro fornecedor pra trocar, pois só pode ser problema, não é possivel...fiz de tudo ja....

    Fiz a config assim, AP+WDS e Station WDS
    Meu advanced esta igual o seu.

    O alinhamento eu fiz com bussola para nao ter erro, pra vc ter noção, aqui do meu escritorio eu vejo a repetidora sem sair da cadeira, pois esta bem proximo e não passa disso a velocidade.

    Quanto ta passando o seu trough ai???



  3. Pessoal o ack esta setado certo pra distancia
    acho que em 2.4 não vai passar mais que 5.5Mbits so se for um link fullduplex, mas isto so com mikrotik.

    Estou precisando fazer um PTP em 1.5KM e preciso que passe com folga 12Mbits neste link e estava pensando em Nano5 mas agora que estou vendo os resultados estou pensando em desistir. rs

    Seta as interfaces dos lados, caso tenha uma maquina ligado em 100Mbits full duplex. Acho que vai melhorar um pouco.

  4. Citação Postado originalmente por gustavinho69 Ver Post
    Entao 1929 aqui só uso o IE mesmo pra navegação....mais a nano agora nao sobe mais o firmware por nada, vou ver se ligo pro fornecedor pra trocar, pois só pode ser problema, não é possivel...fiz de tudo ja....

    Fiz a config assim, AP+WDS e Station WDS
    Meu advanced esta igual o seu.

    O alinhamento eu fiz com bussola para nao ter erro, pra vc ter noção, aqui do meu escritorio eu vejo a repetidora sem sair da cadeira, pois esta bem proximo e não passa disso a velocidade.

    Quanto ta passando o seu trough ai???
    Passa entre 17 e 18 mbps em 1200m. E eu não fiz apontamento nenhum. Só coloquei lá em cima e alinhei mais ou menos a olho, já que ele tem ângulo de 60º não é tão crítico o alinhamento.

    E num site survey quanto de sinal está fazendo a leitura? Nos meus dá em torno de -45 a -50 dbm

    Você não consegue nem colocar um firmware anterior? 3.1.1 por exemplo?
    Última edição por 1929; 22-05-2009 às 11:00.



  5. Entao os testes de bancada que fiz passaram 29.08 Mbps TX e RX..........eu troquei as Nano2 pelas Nano 5 pra ver como ficava e infelizmente ainda estou só com esses resultados...

    Ja mexi em tudo nas Nano's e nada de subir.....e interferencia tenho absoluta certeza que não é...pois eu fiz diversos testes com Site Survey e encontrou uma rede muito distante.

    Ta punk viu!






Tópicos Similares

  1. Nano Station Ubiquiti
    Por thenet no fórum Redes
    Respostas: 174
    Último Post: 19-05-2009, 18:18
  2. Troughput do Airaya
    Por xandemartini no fórum Redes
    Respostas: 12
    Último Post: 21-12-2007, 08:22
  3. Troughput 2.4 / 5.8
    Por rockeiromaiden no fórum Redes
    Respostas: 4
    Último Post: 06-10-2007, 09:15
  4. OvisLink troughput
    Por Pirigoso no fórum Redes
    Respostas: 8
    Último Post: 01-08-2005, 22:01
  5. Troughput real da Bridge Senao
    Por haas no fórum Redes
    Respostas: 3
    Último Post: 22-09-2004, 19:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L