Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por telworld Ver Post
    Pois é amigo não se esqueça que ele ta em Sergipe se não puder ajudar não atrapalha, palhaço sempre bom apresentar no circo
    Ok, amigo...
    obrigado pela ofença, (palhaço e a sua m..)

    Preste mais atenção na colaboração que eu dei, pois, la estou afirmando, que calor não é, entendeu agora.

  2. Citação Postado originalmente por mandrak66 Ver Post
    Ok, amigo...
    obrigado pela ofença, (palhaço e a sua m..)

    Preste mais atenção na colaboração que eu dei, pois, la estou afirmando, que calor não é, entendeu agora.
    Pois é otario quando fou citar algo leia com atenção não vem com gracinha...pois aqui é algo sério quem participar aqui quer algo concreto ...se voce não tem uma opinião formada não poste nada ,apenas leia...seja homem e tenha carater, pela essa resposta ja vi que voce não tem.



  3. Citação Postado originalmente por telworld Ver Post
    Pois é otario quando fou citar algo leia com atenção não vem com gracinha...pois aqui é algo sério quem participar aqui quer algo concreto ...se voce não tem uma opinião formada não poste nada ,apenas leia...seja homem e tenha carater, pela essa resposta ja vi que voce não tem.
    ficou nervosa bem...
    rsrsrsrs


    estou me desligando deste tópico, para evitar divergencias.
    QUE OS ADMINISTRADORES, VERIFIQUEM A OFENÇAS E TOMEM AS MEDIDAS CABIVEIS....

  4. Boa noite, eu uso acho que uns 10 desses, tive alguns problemas no comeco, nao sei como vc ta usando, mas eu colocava ele sem a parte de cima da carcassa (to sem sedilha), e um dissipador em cima do chipset, depois disso nunca mais tive problemas. Ah eu usa firmware wappro/ pra mim funciona bem.

    Espero te ajudado



  5. Troquei o canal, coloquei um cooler e diminui o cabo do ap a antena resolvido grato a todos .






Tópicos Similares

  1. bloqueio de tragego entre cliente wl-5460ap v2
    Por brunophsp no fórum Redes
    Respostas: 9
    Último Post: 27-05-2008, 13:46
  2. AP airlive wl 5460ap v2
    Por angelino no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 14-04-2008, 16:57
  3. Ovislink wl-5460AP v2 sem acesso
    Por alubale no fórum Redes
    Respostas: 7
    Último Post: 17-10-2007, 17:40
  4. Ovislink WL-5460AP V2 - modo cliente só com DHCP??????
    Por denilson_rocha no fórum Redes
    Respostas: 1
    Último Post: 09-10-2006, 13:36
  5. Ovislink WL-5460AP com ApRouter
    Por Francinei no fórum Redes
    Respostas: 5
    Último Post: 05-10-2006, 07:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L