+ Responder ao Tópico



  1. Citação Postado originalmente por hampage Ver Post
    sim, estou usando o Krazer, mas com o aprouter tambem nao funcionou... quando eu ligo o modem do net virtua diretamente na placa de rede do pc consigo acessar sem problemas, porem quando passa pelo router ai nao funciona... isso com DMZ inclusive, como eu disse... da uma mao!
    Bom Dia Amigo,

    Testamos encaminhamento de porta, DMZ e redirecionamento de portas e estao funcionando 100%, com speedy, net virtual, ip dedicado, com dyndns tudo okay, o problema deve ser com o seu provedor.

    No firmware WISPOS todas as opçoes estao 100% funcionando referente a isso, ultimo teste 07 de junho de 2010, funcionando em todas as versões desde a v1.0 até a v1.7b

    Abraços

    Herlon Juliano
    TI Manager
    Krazer Technologies
    sac@allearth.com.br

  2. Citação Postado originalmente por filzek Ver Post
    Bom Dia Amigo,

    Testamos encaminhamento de porta, DMZ e redirecionamento de portas e estao funcionando 100%, com speedy, net virtual, ip dedicado, com dyndns tudo okay, o problema deve ser com o seu provedor.

    No firmware WISPOS todas as opçoes estao 100% funcionando referente a isso, ultimo teste 07 de junho de 2010, funcionando em todas as versões desde a v1.0 até a v1.7b

    Abraços

    Herlon Juliano
    TI Manager
    Krazer Technologies
    sac@allearth.com.br
    aqui não funciona, tentei de tudo que foi jeito, simplesmente não enxerga / não está aberta a porta do remote desktop connection ou do VNC server, nenhum dos dois funciona, aí eu fiz o teste ligando o meu net virtua diretamente na placa de rede do computador e funcionou perfeitamente, então tenho certeza absoluta que é um problema com o firmware. Você precisaria testar com o Remote Desktop Connection do windows ou com o realVNC pra ver como nao funciona.



  3. Citação Postado originalmente por hampage Ver Post
    aqui não funciona, tentei de tudo que foi jeito, simplesmente não enxerga / não está aberta a porta do remote desktop connection ou do VNC server, nenhum dos dois funciona, aí eu fiz o teste ligando o meu net virtua diretamente na placa de rede do computador e funcionou perfeitamente, então tenho certeza absoluta que é um problema com o firmware. Você precisaria testar com o Remote Desktop Connection do windows ou com o realVNC pra ver como nao funciona.
    Bom Dia Amigo, hampage

    Todas as portas usadas nos aplicativos na qual perguntou estao sendo encaminhadas normalmente, testamos aqui com remote desktop, vnc server, radmin, logme, ftp, e todas mais.

    Impossível voce nao estar conseguindo utiliza-las, todos os testes foram refeitos dia 18/06/2010, em todas as versões atuais dos firmware KrazerOS e todos 100% funcionando.

    Você deve estar com algum problema em sua NET.

    No Roteador a configuração é extremamente fácil, bastando:

    Menu Principal -> Firewall - Encaminhamento de Portas
    Habilite (marque) Habilitar Port Forwarding
    Coloque o Endereço IP do seu Computador (IP FIXO INTERNO DO SEU COMPUTADOR)
    O Protocolo: pode deixar AMBOS
    Se for uma porta apenas coloque o numero dela em: Intervalo de Portas:
    E Depois coloque um nome para a porta em: Comment:
    e clique em Aplicar Mudanças

    o quadro ficara mais ou menos assim

    cal IP AddressProtocolPort RangeCommentSelect192.168.1.74TCP+UDP31800-31810 office-p2p192.168.1.74TCP+UDP4899office-radmin192.168.1.55TCP+UDP5060-5061Casa-Voip192.168.1.74TCP+UDP3389office-conexaotemota

    E Pronto, tudo funcionará perfeitamente.

    Abraços

    Herlon Juliano
    TI Manager
    Krazer Technologies
    sac@allearth.com.br

  4. descobri o problema, era porque estava tentando conectar da propria rede, porem usando o ip externo, nao funciona, para conectar pelo IP tem que ser de um rede de fora... outra conexao internet...

    outra duvida, aquele controle de potencia do firmware krazer para banda G e banda B, funciona mesmo?
    Última edição por hampage; 04-07-2010 às 19:08.



  5. OLa, estou com um probleminha aqui em um aquario APR2426, usei o arquivo versao 1.7, KR-WispOS-8186vall....procedi conforme as instrucoes do manual em PDF, comecou tudo OK mas quando deu "Now is rebooting" depois deu "Update fail"....(nao foi desconectado a energia).
    Meu problema e o seguinte agora: Nao consigo mais conecta-lo em modo TFTP....ou seja, nao tem como eu tentar de novo com este firmware e nem a voltar a firmware original do meu Aquario, pois o PC nao o reconhece mais....so da "conectividade nula ou limitada" ele ficou com um IP maluco que o PC nao reconhece mais.

    Ja tentei reboot, reset ,modo TFTP, mas o IP continua maluco...

    Endereço físico: 00-0C-6E-92-91-3F
    Endereço IP: 169.254.13.214
    Máscara de sub-rede: 255.255.0.0
    Gateway padrão: 169.254.13.214
    Servidor DNS:
    Servidor WINS:

    Socorro!!!! meu APR2426 morreu com este firmware!!!
    Alguem pode me ajudar com este ou a voltar o original?
    Como fazer pro Pc reconhece-lo novamente?






Tópicos Similares

  1. Respostas: 4
    Último Post: 25-01-2016, 15:43
  2. Firmware Krazer KR-WAP254G-N
    Por thunder no fórum Redes
    Respostas: 221
    Último Post: 15-02-2013, 10:43
  3. Subindo firmware krazer pela primeira vez
    Por porks no fórum Redes
    Respostas: 8
    Último Post: 28-12-2012, 19:54
  4. Pra quem quiser testar firmware krazer no apr 2426
    Por niltonjrcybernet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-09-2011, 19:19
  5. Duvida Firmware : Krazer OS
    Por pedrokamp0s no fórum Redes
    Respostas: 6
    Último Post: 10-11-2010, 18:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L