+ Responder ao Tópico



  1. #141

    Padrão Re: Firmware Krazer WISPOS Lançamento

    Citação Postado originalmente por hampage Ver Post
    sim, estou usando o Krazer, mas com o aprouter tambem nao funcionou... quando eu ligo o modem do net virtua diretamente na placa de rede do pc consigo acessar sem problemas, porem quando passa pelo router ai nao funciona... isso com DMZ inclusive, como eu disse... da uma mao!
    Bom Dia Amigo,

    Testamos encaminhamento de porta, DMZ e redirecionamento de portas e estao funcionando 100%, com speedy, net virtual, ip dedicado, com dyndns tudo okay, o problema deve ser com o seu provedor.

    No firmware WISPOS todas as opçoes estao 100% funcionando referente a isso, ultimo teste 07 de junho de 2010, funcionando em todas as versões desde a v1.0 até a v1.7b

    Abraços

    Herlon Juliano
    TI Manager
    Krazer Technologies
    [email protected]

  2. #142

    Padrão Re: Firmware Krazer WISPOS Lançamento

    Citação Postado originalmente por filzek Ver Post
    Bom Dia Amigo,

    Testamos encaminhamento de porta, DMZ e redirecionamento de portas e estao funcionando 100%, com speedy, net virtual, ip dedicado, com dyndns tudo okay, o problema deve ser com o seu provedor.

    No firmware WISPOS todas as opçoes estao 100% funcionando referente a isso, ultimo teste 07 de junho de 2010, funcionando em todas as versões desde a v1.0 até a v1.7b

    Abraços

    Herlon Juliano
    TI Manager
    Krazer Technologies
    [email protected]
    aqui não funciona, tentei de tudo que foi jeito, simplesmente não enxerga / não está aberta a porta do remote desktop connection ou do VNC server, nenhum dos dois funciona, aí eu fiz o teste ligando o meu net virtua diretamente na placa de rede do computador e funcionou perfeitamente, então tenho certeza absoluta que é um problema com o firmware. Você precisaria testar com o Remote Desktop Connection do windows ou com o realVNC pra ver como nao funciona.



  3. #143

    Padrão Re: Firmware Krazer WISPOS Lançamento

    Citação Postado originalmente por hampage Ver Post
    aqui não funciona, tentei de tudo que foi jeito, simplesmente não enxerga / não está aberta a porta do remote desktop connection ou do VNC server, nenhum dos dois funciona, aí eu fiz o teste ligando o meu net virtua diretamente na placa de rede do computador e funcionou perfeitamente, então tenho certeza absoluta que é um problema com o firmware. Você precisaria testar com o Remote Desktop Connection do windows ou com o realVNC pra ver como nao funciona.
    Bom Dia Amigo, hampage

    Todas as portas usadas nos aplicativos na qual perguntou estao sendo encaminhadas normalmente, testamos aqui com remote desktop, vnc server, radmin, logme, ftp, e todas mais.

    Impossível voce nao estar conseguindo utiliza-las, todos os testes foram refeitos dia 18/06/2010, em todas as versões atuais dos firmware KrazerOS e todos 100% funcionando.

    Você deve estar com algum problema em sua NET.

    No Roteador a configuração é extremamente fácil, bastando:

    Menu Principal -> Firewall - Encaminhamento de Portas
    Habilite (marque) Habilitar Port Forwarding
    Coloque o Endereço IP do seu Computador (IP FIXO INTERNO DO SEU COMPUTADOR)
    O Protocolo: pode deixar AMBOS
    Se for uma porta apenas coloque o numero dela em: Intervalo de Portas:
    E Depois coloque um nome para a porta em: Comment:
    e clique em Aplicar Mudanças

    o quadro ficara mais ou menos assim

    cal IP AddressProtocolPort RangeCommentSelect192.168.1.74TCP+UDP31800-31810 office-p2p192.168.1.74TCP+UDP4899office-radmin192.168.1.55TCP+UDP5060-5061Casa-Voip192.168.1.74TCP+UDP3389office-conexaotemota

    E Pronto, tudo funcionará perfeitamente.

    Abraços

    Herlon Juliano
    TI Manager
    Krazer Technologies
    [email protected]

  4. #144

    Padrão Re: Firmware Krazer WISPOS Lançamento

    descobri o problema, era porque estava tentando conectar da propria rede, porem usando o ip externo, nao funciona, para conectar pelo IP tem que ser de um rede de fora... outra conexao internet...

    outra duvida, aquele controle de potencia do firmware krazer para banda G e banda B, funciona mesmo?
    Última edição por hampage; 04-07-2010 às 20:08.



  5. #145

    Padrão Re: Firmware Krazer WISPOS Lançamento

    OLa, estou com um probleminha aqui em um aquario APR2426, usei o arquivo versao 1.7, KR-WispOS-8186vall....procedi conforme as instrucoes do manual em PDF, comecou tudo OK mas quando deu "Now is rebooting" depois deu "Update fail"....(nao foi desconectado a energia).
    Meu problema e o seguinte agora: Nao consigo mais conecta-lo em modo TFTP....ou seja, nao tem como eu tentar de novo com este firmware e nem a voltar a firmware original do meu Aquario, pois o PC nao o reconhece mais....so da "conectividade nula ou limitada" ele ficou com um IP maluco que o PC nao reconhece mais.

    Ja tentei reboot, reset ,modo TFTP, mas o IP continua maluco...

    Endereço físico: 00-0C-6E-92-91-3F
    Endereço IP: 169.254.13.214
    Máscara de sub-rede: 255.255.0.0
    Gateway padrão: 169.254.13.214
    Servidor DNS:
    Servidor WINS:

    Socorro!!!! meu APR2426 morreu com este firmware!!!
    Alguem pode me ajudar com este ou a voltar o original?
    Como fazer pro Pc reconhece-lo novamente?

  6. #146

    Padrão Re: Firmware Krazer WISPOS Lançamento

    Bom amigos, tenho 2 Engenius 1221 atualizei uma com esse firm: http://www.allearth.com.br/downloads...S-8186vall.exe

    Porem na parte inicial o medidor de sinal não aparece, simplesmente aparece "em branco" sem barra de sinal.

    E o LED de WIRELESS fica piscando, continuamente!!

    Ja na outra SENAO que esta com Firm Original, o LED wireless fica aceso normalmente.

    Por favor, alguem sabe se é problema no Firm, ou oq? Qual seria o melhor firm pra meu caso?

    Aguardo!!!



  7. #147

    Padrão Re: Firmware Krazer WISPOS Lançamento

    Citação Postado originalmente por thiagotgc Ver Post
    Bom amigos, tenho 2 Engenius 1221 atualizei uma com esse firm: http://www.allearth.com.br/downloads...S-8186vall.exe

    Porem na parte inicial o medidor de sinal não aparece, simplesmente aparece "em branco" sem barra de sinal.

    E o LED de WIRELESS fica piscando, continuamente!!

    Ja na outra SENAO que esta com Firm Original, o LED wireless fica aceso normalmente.

    Por favor, alguem sabe se é problema no Firm, ou oq? Qual seria o melhor firm pra meu caso?

    Aguardo!!!
    Você usou o firefox para fazer a atualização e configuraçã? eles recomnedam o Internet Explorer

  8. #148

    Padrão Re: Firmware Krazer WISPOS Lançamento

    Citação Postado originalmente por 1929 Ver Post
    Você usou o firefox para fazer a atualização e configuraçã? eles recomnedam o Internet Explorer
    Que nada.. Usei o proprio atualizador dele.....

    Ele atualizou sem problemas, porem não aparece o nivel de sinal, como aparece na imagem abaixo:

    http://img130.imageshack.us/img130/3314/81411082.jpg
    Uploaded with ImageShack.us

    Tambem só aparece 3 modos, nao aparece o moto router, pela wan e/ou pela wireless...

    http://img411.imageshack.us/img411/4962/78825595.jpg
    Uploaded with ImageShack.us

    E no Registro (SYSLOG) da erro da pagina.

    http://img46.imageshack.us/img46/5207/93276567.jpg


    Alguma ideia???? Por favor, preciso disso funcionando perfeitamente, nas 2 AP! =/
    Última edição por thiagotgc; 15-07-2010 às 07:55.



  9. #149

    Padrão Re: Firmware Krazer WISPOS Lançamento

    Primeiro, para mim aparece a versão 1.7B. ESte é uma atualizaão de 10/03/2010.
    npo seu está aparecendo 1.7. Na 1.7B o medidor está funcionando, assim como a alteração de potencia.

    Segundo, no modo bridger não aparece o medidor de sinal. Ele só vai aparecere em cliente isp. Este modo é roteado. Voce dá um ip para a lan interna e em wan voce pode deixar static ou pegar ip dhcp.

  10. #150

    Padrão Re: Firmware Krazer WISPOS Lançamento

    Certo, na verdade o medidor eu testei em todos os jeitos.. e nao deu certo...

    Voce tem ai a versão 1.7b???

    PS: Qual melhor Firm? Ap Router ou KRAZER!



  11. #151

    Padrão Re: Firmware Krazer WISPOS Lançamento

    Downloads

    Lá tem para vários modelos. Tem um que é genérico. Como eu nunca usei o genérico não saberia te dizer.
    Mas entra em contato com eles para confirmar qual a versão correta para você.

  12. #152

    Padrão Re: Firmware Krazer WISPOS Lançamento

    Bom, achei qual serve.

    Esta aqui

    http://www.allearth.com.br/downloads...-WAP254G-P.exe

    Rodando na Engenius Senao 1221



  13. #153

    Padrão Re: Firmware Krazer WISPOS Lançamento

    estou querendo instalar esse firmeware em um Aprouter WAP354.
    pergunto:
    - o firmeware - WAP354HA é o firmeware Krazer compativel com o Aprouter WAP354?
    - o Aprouter WAP354 trabalha em 2.4 e em 5.8... ao utilizar o firmeware Krazer essa funcionalidade sera mantida?

  14. #154

    Padrão Re: Firmware Krazer WISPOS Lançamento

    Testei todos, e preferi o WAPPRO



  15. #155

    Padrão Re: Firmware Krazer WISPOS Lançamento

    Tentei Instalar no EDMAX 7209 e não deu Certo, tentei usando o programinha (KRAZER_WispOS) e da que a conexção Falhou (IP CORRETO E LIGADO COM BOTÃO RESET APERTADO) tentei tb. Usando op TFTP Cliente; nesse caso ele mostra que carregopu, mas o Radio na Reinicia..

    Consegui voltar Fimware original....ALGUEM PODE AJUDAR?

  16. #156

    Padrão Re: Firmware Krazer WISPOS Lançamento

    Citação Postado originalmente por sardelari Ver Post
    Tentei Instalar no EDMAX 7209 e não deu Certo, tentei usando o programinha (KRAZER_WispOS) e da que a conexção Falhou (IP CORRETO E LIGADO COM BOTÃO RESET APERTADO) tentei tb. Usando op TFTP Cliente; nesse caso ele mostra que carregopu, mas o Radio na Reinicia..

    Consegui voltar Fimware original....ALGUEM PODE AJUDAR?
    Não funciona nesse AP, pois o hardware dele não atende as configurarções do firmware, ou seja, esse AP é muito fraco...



  17. #157

    Padrão Re: Firmware Krazer WISPOS Lançamento

    Extranho, pois é o HARDEWARE dele é o REALTEK 8186, e deveria funcionar né:

    Bem que AP VC ACONSELHA ENTÃO rogeriodj?

  18. #158

    Padrão Re: Firmware Krazer WISPOS Lançamento

    Boa tarde,

    Pessoal estamos lançando a versão mais nova do firmware Krazer OS v1.7c, está disponível no site Krazer & Falou Wireless, falou Krazer! na sessão de Downloads --> Krazer OS --> KR-WAP254G-P.

    Foi colocado bloqueio RTLAPConf e outras mudanças.

    Abraço



  19. #159

    Padrão Re: Firmware Krazer WISPOS Lançamento

    Citação Postado originalmente por thiagotgc Ver Post
    Bom amigos, tenho 2 Engenius 1221 atualizei uma com esse firm: http://www.allearth.com.br/downloads...S-8186vall.exe

    Porem na parte inicial o medidor de sinal não aparece, simplesmente aparece "em branco" sem barra de sinal.

    E o LED de WIRELESS fica piscando, continuamente!!

    Ja na outra SENAO que esta com Firm Original, o LED wireless fica aceso normalmente.

    Por favor, alguem sabe se é problema no Firm, ou oq? Qual seria o melhor firm pra meu caso?

    Aguardo!!!
    cara tentei com esse e não deu certo ( tanto p/ meus eng. 1221 , qnto para o G-link , e oiw tech! ) o que deu certo foi essa versão akê:

    KR-WAP254G-E

    pode confiar q vai pegar!

    OBS: eu baxei essa versão a uns 6 meses atras e pegou no meu! se não pegar deve ser pq tá com versão nova! qualquer coisa te mando meu firmware (mais Antigo! ^^ )

    ! esse KRAZER OS é show! =D

    abraço
    Última edição por pedrokamp0s; 02-08-2010 às 22:04. Razão: erro

  20. #160

    Padrão Re: Firmware Krazer WISPOS Lançamento

    Ta faltando nesse firware a opção aplicar todas as configuraoes para que se faça tudo primeiro e depois aplique pois isso e muito util caso for mudar o nome da rede e o modo de operação entre outras.