+ Responder ao Tópico



  1. Está ai pessoal a evolução da coisa segundo nosso amigo Marcos ele pensando teve uma idéia e eu após fazer o teste aprovei e estou postando a idéia dele aqui pois realmente melhora muito e ainda deixa exclusivo ao banner do orkut, rsss.....
    Bom vamos lá troquem o código:

    Código :
    /ip proxy access
    add action=deny comment="" disabled=no path=\
        *ad-g.doubleclick.net/adi/ork.users/home* redirect-to=\
        www.installnet.com.br/publicidade/banner_orkut.jpg

    Por esse:

    Código :
    /ip proxy access
    add action=deny comment="" disabled=no path=\
        *ork.users* redirect-to=\
        www.installnet.com.br/publicidade/banner_orkut.jpg

    Bom código testado e aprovado, agora como eu e o Marcos já contribuímos. Gostaria que o pessoal contribuísse também e ficamos no aguardo.

  2. to com preguiça de procurar, heheh
    alguem achou uma solução dessa propaganda do msn para vers. 2.9.x?



  3. Amigo eu particularmente desconheço. Mas recomendo que use o Mikrotik original e atualize para 3.24 está 100%.

  4. Citação Postado originalmente por ederjohann Ver Post
    to com preguiça de procurar, heheh
    alguem achou uma solução dessa propaganda do msn para vers. 2.9.x?
    No começo do topico o pessoal falou da regra pra 2.9.x

    tem que habilitar o webproxy-test.



  5. Citação Postado originalmente por ferreirajr630 Ver Post
    acl ADSAdClien url_regex ADSAdClien
    http_access deny ADSAdClien
    deny_info http://remontti.com.br/banner.html ADSAdClien

    subistitua
    http://remontti.com.br/banner.html pelo edereço do baner que pretende colocar
    medicda do baner
    236 x 62 pode ser gif, jpg. e flash
    uso squid paralelo e testei isso ai, mas nao deu certo, nao teria q por ADSAdClient31.dll ao invez de apenas ADSAdClien????
    Última edição por lelyrock; 10-06-2009 às 20:40.






Tópicos Similares

  1. Enviando email de notificação do The Dude através do Gmail
    Por huggolopes no fórum Servidores de Rede
    Respostas: 21
    Último Post: 15-12-2015, 08:14
  2. mudando o banner do msn e orkut usando squid no ubuntu
    Por saveironorte no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 01-08-2011, 17:13
  3. Respostas: 3
    Último Post: 05-10-2009, 05:14
  4. Bloquei somente do msn messenger
    Por mauriciojmjr no fórum Redes
    Respostas: 10
    Último Post: 21-01-2008, 11:20
  5. Bloqueio do MSN Messenger com Iptables e Squid
    Por clistenis no fórum Servidores de Rede
    Respostas: 6
    Último Post: 02-07-2004, 10:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L