Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Citação Postado originalmente por alamdias Ver Post
    Opa sérgio.

    Vc reparou que é tudo o mesmo MAC ? Eu tbm ví, tá mais pra spoof.

    Mas isso seria o cumulo da estupidez da operadora ! Eu jamais vi coisa igual.

    axébabatotobalabauexomenihempsovizionou !!!! Sai pra lá zica !

    Abraços
    alamdias, o que você surgere que eu diga para operadora fazer ? O Engraçado é que quanto mais clientes eu tenho navegando, mais esta tabela cresce, mesmo sendo eu mesmo navegando pela rede local, a interface do link recebe de um router cisco, e minha interface esta como ARP: Enabled.
    Não tenho certeza, mas acho que vou fazer um teste, isto parece que são os ips das conexões ativas no momento (sites, messengers, etc.), pois quando eu entro pelo winbox de outro lugar (conexão externa), o ip da conexão que usei para conectar aparece na tabela também.
    Última edição por agpnet; 21-07-2009 às 08:27.

  2. Olha só.

    Imagine meu caso aqui. Tenho um link full que chega direto dentro do meu MK, por um cartão XR5.

    Na tabela arp dele, só tem um ip ! Que é meu gateway da operadora.

    Onde deve ter uns arp, é nas suas iface locais.

    Na externa, indica conexões de fora para dentro do seu MK.

    Seria interessante você pedir um suporte para a operadora.

    Vou pensar o que pode ser aqui e mais tarde de falo.

    Abraços



  3. Depois desse tempo e ainda não resolveu? hehehe

    Vamos lá: esse MAC que é exibido é do Cisco (veja em http://standards.ieee.org/regauth/oui/oui.txt), então significa que isto vem dele, a princípio....

    Mas para desencargo de consciência, atualize seu Mikrotik ROS para 3.27 (se ainda não o fez), remova, se existir, qualquer configuração, em qualquer interface, de proxy-arp. Verifique os resultados. Remova, caso exista, qualquer bridge e reconfigure os IPs nas interfaces correspondentes.

    Caso não resolva, deverá falar com a operadora.

  4. MK - 3.27 - OK
    Todas ethers (LINK/PROXY/LAN) em ARP: Enabled
    Nenhuma bridge no servidor, interfaces trabalham individualmente.

    Resultado: Falar com a operadora !!! rsrsrsrs

    Obrigado pelas explicações, vou entrar em contato com eles e ver no que vai dar, ai eu posto o resultado. Espero que não seja..... mudar de operadora rsrsrsrs.






Tópicos Similares

  1. Respostas: 7
    Último Post: 04-01-2008, 20:09
  2. IPxMac Somente Tabela ARP
    Por Fabiano Jean Silva no fórum Redes
    Respostas: 2
    Último Post: 18-02-2006, 10:54
  3. Limpar a tabela arp
    Por doliveira no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-11-2005, 13:58
  4. Nomes na tabela ARP ao invés dos IPs
    Por flaviobatistela no fórum Servidores de Rede
    Respostas: 7
    Último Post: 25-10-2005, 22:37
  5. tabela ARP
    Por hanaga no fórum Segurança
    Respostas: 3
    Último Post: 06-07-2005, 21:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L