Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Citação Postado originalmente por luizrfabri Ver Post
    Olá amigo, vc trabalha com as antenas da OIW, como é o desempenho delas, em relação as Hyperlink, acabei de receber uma aqui, é a 2414P090, mas achei ela muito grande, é maior q uma hyperlink de 17dbi

    Olha eu indico sim OIW, pois a OIW e a Hyper tem qualidades parecidissimas.
    Portanto eu utilizaria OIW sendo que em custo benficio ela sai melhor.

    Meu CEl é da OI sim, pode entrar em contato a vontade.


    Abraços.

  2. Citação Postado originalmente por csolinux Ver Post
    cara amigo, obrigado por estar me ajudando, seguinte nos cliente estou usando ralink 7128g da edimax, eu vou baixar o MW para 150 , agora esse ack timeout onde vejo isso?
    o sinal mostra nos clientes 100% e o noise ta em 70%, como resolvo isso de ruido?
    estou mais para frente a trocar o radio por um mikrotik ou algo desse porte, agora a grana ta curta cara.
    valeu obrigado
    claudio
    Quanto de cabo vc ta usando?
    Ja tentou trocar de canal?
    Abaixou a potencia do radio?
    Nem precisa mexer no ACK seu ruido ta muito alto!!
    Se nada disso ai em cima da certo so resta mudar a antena de posição e procurar um alinhamento melhor!



  3. o cabo no cliente tem 10 metros, o canal é o 11 e so tem eu com ele, a potencia ainda nao baixei o ruido ta muito alto como assim, ta bom ou ruim, o alinhamento que vc fala e no cliente, mesmo com 100%.
    valeu galera pela ajuda.
    carioca

  4. Citação Postado originalmente por csolinux Ver Post
    o cabo no cliente tem 10 metros, o canal é o 11 e so tem eu com ele, a potencia ainda nao baixei o ruido ta muito alto como assim, ta bom ou ruim, o alinhamento que vc fala e no cliente, mesmo com 100%.
    valeu galera pela ajuda.
    carioca
    70% e muito, começa abaixando a potência do radio!
    E so pq não aparece mais redes no canal 11 não quer dizer que não tenha, troca o 11 pelo 1 pra ve o que acontece!! ou se vc tive como scanear rede com ssid oculto pra vc ver quantos ap´s tão no canal 11, talvez no seu ap aparece so vc mas no cliente ele recebe de outros ap´s , a sobreposição dos canais causa esse ruido!






Tópicos Similares

  1. Cliente wireless não trafega !
    Por frampton no fórum Redes
    Respostas: 5
    Último Post: 09-09-2005, 13:42
  2. Controle de Clientes Wireless
    Por Kandango no fórum Redes
    Respostas: 6
    Último Post: 12-04-2005, 10:03
  3. Cliente Wireless com Nat?
    Por mateuspok no fórum Redes
    Respostas: 4
    Último Post: 15-10-2004, 18:13
  4. Respostas: 13
    Último Post: 16-09-2004, 22:43
  5. Respostas: 5
    Último Post: 03-07-2004, 16:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L