Página 8 de 8 PrimeiroPrimeiro ... 345678
+ Responder ao Tópico



  1. Citação Postado originalmente por Raniel Ver Post
    Seguinte amigo,
    Ao meu vê faria a regra para uma address list e a partir dela dividiria os grupos, tipo, address list = 400k só colocaria os ips que fossem daquele grupo.

    amigo pode ser mais claro?

  2. Assim amigo,
    Aqui você marcaria tudo com destino a address list criada, que no caso é 128k:
    Código :
    /ip firewall mangle add chain=output dst-address-list=128k protocol=tcp dst-port=3128 content="X-Cache: HIT" action=mark-connection new-connection-mark=squid-connection passthrough=yes
    Depois faça uma entrada para marcar os pacotes e faça o controle na queue tree.
    Aí os que você quiser que estejam dentro deste grupo é só add na address list:
    Código :
    /ip firewall address-list add address=ipdocliente list=128k disabled=no comment="fulando de tal"

    A partir disso você vai criando à sua maneira.






Tópicos Similares

  1. Respostas: 238
    Último Post: 02-02-2012, 23:32
  2. RB750G e Thundercache ou MK-ATH
    Por Leidge no fórum Redes
    Respostas: 0
    Último Post: 20-06-2011, 11:55
  3. Mikrotik + thunderCache= perfeito...
    Por Roberto21 no fórum Servidores de Rede
    Respostas: 314
    Último Post: 04-01-2011, 10:01
  4. Respostas: 9
    Último Post: 04-09-2010, 07:04
  5. MK Hotspot + Myauth (radius) + Thundercache
    Por fcavalera no fórum Redes
    Respostas: 6
    Último Post: 24-03-2010, 11:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L