Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por clodevaldo Ver Post
    Boa noite galera, estou procurando uma solução e estou precisando da ajuda de vc´s...
    hj eu tenho um adsl.. 4megas... e 60 clientes.. uns 30 simultaneos... e naum ta dando conta os 4 megas.. o q devo fazer? ???

    link dedicado ? lp de dados??? uma opção viavel R$

    tava pensando em implantar o produto mk-auth... e o proveubuntu daki do forum.. eu posso ter 2 servidores proxy paralelo ????


    esperando a ajuda de vc´s obrigadoo
    vc deve ver q e exatamente q esta acontecendo
    Sera q e falta de link ?? vc deve ver se rrealmente os 4 megas esta sendo usado
    pois isso pode ser problema de sinal tbm

    fais um teste Pinga no cliente e veja se o ping esta bom

    qual sistema vc usa pra administrar seus clientes? Controle de banda, controle de segurança,
    ETC, ETC

    Qualquer coisa estamos aki...
    lucas.internet@hotmail.com

  2. Verifique virus na sua Rede.
    faça um bom Firewall.

    isso pode ser Span.



  3. Tenho 80 clientes em 4megas, link de 300k down e 56 up, slack controlando tudo......consumo maximo que ja percebi, 2 megas....
    Uso somente APS aprouter, maximo de 10 clientes por ap, (a cada 10 clientes coloco nova antena+AP) ping MAX no pico de um estremo ao outro da rede wireless de 7ms.

    aguardando meu CNPJ, pra contratar meu link dedicado.......e ser um agenciado da LocalNet, por favor gente não julguem quem começa com ADSL, eu nem esperava ter um provedor, as coisas aconteceram, os clientes elogiam o serviço, atendimento e manutenção em menos de 12 horas, nenhum cliente meu ficou mais de um dia sem funcionar; nunca ofereci net a ninguem sempre fui procurado por meus clientes..... Agora é hora da regularização, trabalhar com propaganda e expandir.....
    Peço desculpas a todos por começar da forma errada, pois no começo coloquei internet apenas pra mim.

    Sei que o topico nao trata disso , mais vcs acham que quando colocar o link dedicado eu devo tirar o ADSL, ou posso continuar com ele pra backup, e para clientes de p2p? posso ter algum problema com a ANATEL por usar esse link.

    Obrigado a todos

  4. Olha, no caso de latência, é para deixar qualquer um louco.
    Tu olha, olha, as config e não acha nada que explique.
    Mas aconteceu comigo semana passada.
    Montei para um lado da torre, só Nano2. Antes tinha APs GTS neste lado .
    Que sufoco, lentidão e até impossibilidade de acessar um Nano via cabo. Mas por ele eu acessava outro Nano e o restante da rede. Então estava passando.

    Resolvi o problema trocando de canal. Estava no 6 e levei para o 10. Melhorou. Levei mais para cima e aí deslanchou. O mais interessante que mesmo no canal 6 o noise estava em -95dbm, indicando que não tinha interferencia. Então fica a dúvida: será que as antenas integradas deles dão melhor desempenho nos canais altos?
    Não sei o que voce está usando, mas experimenta trocar de canal para ver no que vai dar.



  5. Bom Dia, Meu caso nao é diferente, tenho um Provedor MK configurado basicamente por alguns tópicos aqui do UnderLinux, porem ele esta se tornando muito lento para os usuarios, tenho 170 na rede com 97% configurado com 250k os outros 3% com 512k, Meu link é de 4MB ADSL, e meu Servidor um Athlon64 3200+, 512MB DDR400, HD 40GB, 1 Rede Onboard Para entrada do Link e Uma 3Com Gigabit para saida dos Clientes.

    Tambem estou Legalizando, ja pedi um link dedicado estou esperando chegar aqui na empresa para poder retirar esse ADSL.

    Tenho Procurado alguns Ttutoriais de configuração avançada para realmente Prover acesso a internet com maior qualidade, mas nao consigo achar, minhas configurações estao basicas, e meu Web Proxy tb é no proprio MK. Podem me ajudar com algum tutorial que possa melhorar meu trafego mesmo adicionando mais clientes ?

    Sei que colocando um Proxy na ponta melhora muito, por isso tenho um Outro PC com Debian instalado e configurado com o tutorial do Luciano, mas nao sei mais como proceder e torna-lo meu proxy principal. ele ta com o Thundercahe nele.

    Segue abaixo o tutorial do Luciano que achei no youtube:
    Parte 1: Tutorial Debian para Integração com Mikrotik - 1ª Parte - YouTube - Pesquisa de VÃ*deo do Truveo

    Parte 2: [ame="http://www.youtube.com/watch?v=b8ZZm0RXuOU"]YouTube - Tutorial Debian para Integração com Mikrotik - 2ª Parte[/ame]

    Agradeço qualquer ajuda.
    Última edição por letec2000; 08-06-2009 às 13:01.






Tópicos Similares

  1. Respostas: 3
    Último Post: 13-01-2014, 07:06
  2. Respostas: 9
    Último Post: 28-03-2011, 00:36
  3. INternet lenta no OVislink 5460
    Por Mon no fórum Redes
    Respostas: 8
    Último Post: 05-12-2007, 00:05
  4. navegacao lenta nos clientes!!!
    Por diegovilela01 no fórum Redes
    Respostas: 4
    Último Post: 26-10-2007, 19:37
  5. Internet lenta no linux
    Por PolacoCWB no fórum Servidores de Rede
    Respostas: 7
    Último Post: 21-07-2005, 20:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L