Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #21
    Não Registrado
    Visitante

    Question

    Poise cara, estava tudo funcionando e parou, quando fui ver era a lan queimada...

  2. #22

    Padrão

    aqui no under vi um topico de uma pessoa falando que quando queima a lan só consertar trocando x componente, deve ser um transistor ou resistor, o problema é que o carinha não passou que componente é para nos sabermos como proceder, complicado eim.



  3. #23

    Padrão

    AKi tbm utilizo nanos 2, e 5... numa boa tanto com antenas externas ou sem... utilizei todas firmwares saidas ate hj pra ele, pego direto do fabricante. Ubiquiti Networks, Inc.... e atualizo todos conforme vai saindo, nunca tive problemas com elas, mas em questao da Perca de DB q a galera flw, tbm nao reparei essa diferença... a unica coisa q gostei, num enlace ptp, quando é usado 2 nanos é show d bola, agora se vc usa um nano numa ponta e outro ap em outra, da um trabalho muado da porra rs.... o nano tem uma fragilidadde num componete dele q tendo carga excessiva de energia ele queima ai é so trocar, so q nao sei ainda o nome correto dele... vo pesquisa aki. e posto.

  4. #24

    Padrão

    Estou com duas NS 5 com a lan queimada depois de um temporal, me disseram que é só trocar um circuito integrado: KENDIN KS8721B/BT ou um tal de: MTEK H16125MCG, gostaria de saber alguem ja efetuou a troca desse componentes, e qual deles tem ligação com o cabo lan desconectado.

    Sem mais agradeço a todos



  5. #25

    Padrão

    Tai o componente pra troca amigo, funciona sim.. so isso q queima nele, o problema é axar no brasil,. eu consegui no paraguai so... 7 dolares...
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         29898.jpg
Visualizações:	824
Tamanho: 	34,5 KB
ID:      	5258   Clique na imagem para uma versão maior

Nome:	         Voltagem NANO Station 5.jpg
Visualizações:	1311
Tamanho: 	1,77 MB
ID:      	5259  


  6. #26

    Padrão

    Citação Postado originalmente por aka2005 Ver Post
    Tai o componente pra troca amigo, funciona sim.. so isso q queima nele, o problema é axar no brasil,. eu consegui no paraguai so... 7 dolares...

    Hum interessante.... vlw aka2005 estava numa duvida tremenda... depois q entrei no forum fiquei sabendo q queimou mais uma na minha torre agora são 3 pra mim arrumar .... fods.... bom saber q é essa pecinha q queima, já ia pixá ela no mato ... hehehe....

    Abraços amigo ...



  7. #27

    Padrão ksz8721b

    Citação Postado originalmente por aka2005 Ver Post
    Tai o componente pra troca amigo, funciona sim.. so isso q queima nele, o problema é axar no brasil,. eu consegui no paraguai so... 7 dolares...
    amigo sabe me falar a loja no paraguai q acho esse ci? estou precisando muito tenho 3nano5 aqui assim
    abraços

  8. #28



  9. #29

    Padrão

    Citação Postado originalmente por aka2005 Ver Post
    Tai o componente pra troca amigo, funciona sim.. so isso q queima nele, o problema é axar no brasil,. eu consegui no paraguai so... 7 dolares...
    so mais um "sortudo" com problema em lan do nano, ainda bem que um amigo meu vai pro paraguai amanha, vo pedi pra ele trase essereparo pra mim, agora o problema é troca, eu não tenho ferramenta para troca de ci, vo pedi pra um amigo meu que tem empresade manutenção de celu, o equipamento que troca os ci é tipo um secador de cabelo... bah eu tenho poucas unidades dos nano na rede, no maximo 10, 2 derão este problema, entao 20% apresentaram defeito....

  10. #30

    Padrão

    para quem quer consertar nano , rb o ap procure pelo o engenheiro marcelo costa ou mcosta. o cara conserta tudo e 100% confiável.



  11. #31

    Padrão

    tou com um problema estranho na nano, ela funciona normal depois de algum tempo ela para de responder pela porta ethernet, ai so rebootando de novo. o que pode ser?

  12. #32
    Não Registrado
    Visitante

    Padrão

    Citação Postado originalmente por edjs Ver Post
    Prezados, tenho 03 nano5 com a ethernet queimada também, e na dinamica wireless onde comprei os mesmos eles tem um cara que recupera e fica bom, já mandei 02 que estavam na garantia e eles detectaram que era porta queimada por (sobrecarga elétrica) ai fora da garantia o cara pega lá mesmo e recupera a porta ethernet, já estou usando um dos recuperados em um enlace a 06 meses.

    Espero ter ajudado, um forte abraço a todos..
    ***********************************************************
    Ola meu amigo

    Vc poderia tirar a nossa agonia nos passando o contato desse cara que recupera as nanos.
    Eu ja estou lhe agradecendo a bondade.



  13. #33

    Post Peça de reposição nano5

    tem no ns5 que tem o nome m-tek vou trocar por de um radio GI-LINK queimado só a lan pega

    ai passo mais informações pra semana se deu certo

    peça nano5

    M-TEK
    H16125MCG
    0840P

    GI-LINK
    0552
    HN16012SG

    SERÁ QUE VOU CONSEGUIR ?

    vou arriscar pra semana dou o resultado

  14. #34

    Padrão

    Sei não... esse negocio de eletronica não é tão facil assim (trocar por outro)..

    E tem mais.. dizem que esse pau na lan eh problema no kemdin e não no mtek..

    Abraço



  15. #35

    Post :|

    troquei aqui mas não funcionou perdi o nanostation5

  16. #36

    Padrão

    Citação Postado originalmente por wifiinternet Ver Post
    troquei aqui mas não funcionou perdi o nanostation5
    Manda ele para o Marcelo Costa.
    No site dele diz que conserta qualquer equipamento do nosso ramo.



  17. #37

    Padrão

    Reparos de equipamentos WIRELESS, VOIP, NETWORK E TELECOM com garantia.


    Orçamento sem compromisso e preços diferenciados para provedores.

    ForService +55(11) 2021 2500

    Faça contato e lhe explico o procedimento.

  18. #38

    Padrão

    Tenho 3 nano2 que queimou a lan em um temporal , um conhecido trouxe kendin do paraguai, levei uma eletronica aqui da cidade que tem estaçao de solda trocarm o kendin testei estam os 3 funcionando certinho.



  19. #39

    Padrão

    achei o danado pra comprar aki no brasil nesse site aki da farnell
    Farnell Newark

  20. #40

    Padrão

    Um amigo meu há um certo tempo trocou esse tal kendin de 3 NS5 dele que não acessava a lan. Dai elas funcionaram, porém ele não conseguiu acessar o equipamento. Alguém sabe qual outro componente da defeito ? Eu tenho uma NS pra consertar, mas não quero ter o mesmo problema.
    Última edição por Rafaela; 12-03-2010 às 10:39.