Página 6 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera consegui resolver o problema alterando a MTU, no meu caso usava 1492 e baixei para 1472, problema resolvido!!!!!!!!!!!!.

  2. Citação Postado originalmente por Roberto21 Ver Post
    Galera consegui resolver o problema alterando a MTU, no meu caso usava 1492 e baixei para 1472, problema resolvido!!!!!!!!!!!!.

    onde vc alterou esse mtu? na interfade do link?



  3. Ola a todos os colegas, se seu mikrotik faz a discagem para o modem adsl click em ppp depois em interfaces, e pppoe-out eltera Max MTU

  4. Citação Postado originalmente por fronteirams Ver Post
    Ola a todos os colegas, se seu mikrotik faz a discagem para o modem adsl click em ppp depois em interfaces, e pppoe-out eltera Max MTU
    Aeeeeeeeeeeeeeeeeeee meu garoto ''curioso''' Rssssssssssssssssssssssssssssssssssss



  5. opa valeu!!! muito brigado... fiz aki e deu tudo certo... muito obrigado...






Tópicos Similares

  1. Problemas Orkut.
    Por admskill no fórum Redes
    Respostas: 9
    Último Post: 25-09-2008, 13:21
  2. Problema MK com MSN Hotmail e Orkut
    Por warllock01 no fórum Redes
    Respostas: 9
    Último Post: 08-04-2008, 21:28
  3. to c problemas no orkut... se alguem puder me ajudar
    Por zigg no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-11-2007, 12:06
  4. Problemas com o orkut
    Por renanphp no fórum Redes
    Respostas: 9
    Último Post: 08-05-2007, 17:51
  5. Respostas: 17
    Último Post: 18-04-2007, 10:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L